<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>Ihre Fastenspende für Kathnews » kathnews</title>
<meta name="description" content="" />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="http://www.kathnews.de/ihre-fastenspende-fuer-kathnews" />

<meta name="language" content="de" />

<link rel="shortcut icon" type="image/x-icon" href="http://www.kathnews.de/favicon.ico" />
<link rel="icon"type="image/x-icon" href="http://www.kathnews.de/favicon.ico"  />
<link rel="stylesheet" href="http://www.kathnews.de/wp-content/themes/kathnews/style.css" type="text/css" media="screen" />
<link rel="pingback" href="http://www.kathnews.de/xmlrpc.php" />
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-43028930-1']);
  _gaq.push(['_trackPageview']);
  _gaq.push(['_gat._anonymizeIp']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="kathnews &raquo; Feed" href="http://www.kathnews.de/feed" />
<link rel="alternate" type="application/rss+xml" title="kathnews &raquo; Kommentar-Feed" href="http://www.kathnews.de/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="kathnews &raquo; Ihre Fastenspende für Kathnews Kommentar-Feed" href="http://www.kathnews.de/ihre-fastenspende-fuer-kathnews/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.kathnews.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='really_simple_share_style-css'  href='http://www.kathnews.de/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=4.9.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.kathnews.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.kathnews.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.kathnews.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.kathnews.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.kathnews.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Würdigung von Kardinal Lehmann durch jüdische Seite' href='http://www.kathnews.de/wuerdigung-von-kardinal-lehmann-durch-juedische-seite' />
<link rel='next' title='Iudica me &#8211; Verschaff mir Recht, o Gott' href='http://www.kathnews.de/iudica-me-verschaff-mir-recht-o-gott' />
<meta name="generator" content="WordPress 4.9.3" />
<link rel='shortlink' href='http://www.kathnews.de/?p=23794' />
<link rel="alternate" type="application/json+oembed" href="http://www.kathnews.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kathnews.de%2Fihre-fastenspende-fuer-kathnews" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kathnews.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kathnews.de%2Fihre-fastenspende-fuer-kathnews&#038;format=xml" />

<!-- Start Of Script Generated By cforms v11.8 [Oliver Seidel | www.deliciousdays.com] -->
<link rel="stylesheet" type="text/css" href="http://www.kathnews.de/wp-content/plugins/cforms/styling/wide_form.css" />
<script type="text/javascript" src="http://www.kathnews.de/wp-content/plugins/cforms/js/cforms.js"></script>
<!-- End Of Script Generated By cforms -->

<script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
      window.___gcfg = {lang: "de"};
		  (function() {
		    var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
		    po.src = "https://apis.google.com/js/plusone.js";
		    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
		  })();
      
        //]]>
  		</script><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
</head>
<body>
<div id="main">
	<div id="header">
    <a href="http://www.kathnews.de" title="Kathnews"><img src="http://www.kathnews.de/wp-content/themes/kathnews/images/clr.gif" alt="Kathnews" class="header_link" /></a>
    
    </div>
	
	<div id="menu">
        		<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-16"><a href="http://www.kathnews.de/">Startseite</a></li>
<li id="menu-item-104" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-104"><a href="http://www.kathnews.de/category/nachrichten">Nachrichten</a></li>
<li id="menu-item-102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102"><a href="http://www.kathnews.de/category/hintergrund">Hintergrund</a></li>
<li id="menu-item-103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103"><a href="http://www.kathnews.de/category/kommentar">Kommentar</a></li>
<li id="menu-item-5976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5976"><a href="http://www.kathnews.de/category/katechismus">Katechismus</a></li>
<li id="menu-item-6045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6045"><a href="http://www.kathnews.de/category/vaticanum-2">Vaticanum II</a></li>
<li id="menu-item-23371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23371"><a href="http://www.kathnews.de/category/rezensionen">Rezensionen</a></li>
<li id="menu-item-5967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5967"><a target="_blank" href="http://www.geroweishaupt.com">Kirchenrecht</a></li>
</ul></div>    </div>

<div id="content_bg">

<div id="sidebar">
	<div id="social">
    	<div id="spenden"><a href="http://www.kathnews.de/spenden" title="Spenden"><img src="http://www.kathnews.de/wp-content/themes/kathnews/images/spenden.png" alt="Spenden" /></a></div>
    	<div id="rss"><a href="http://feeds.feedburner.com/kathnews-redaktion" title="RSS-Feed" target="_blank"><img src="http://www.kathnews.de/wp-content/themes/kathnews/images/rss.png" alt="RSS-Feed" /></a></div>
        <div id="facebook"><a href="https://www.facebook.com/kathnews" title="Facebook" target="_blank"><img src="http://www.kathnews.de/wp-content/themes/kathnews/images/facebook.png" alt="Facebook" /></a></div>
        <div id="twitter"><a href="http://twitter.com/#!/kathnewsonline" title="Twitter" target="_blank"><img src="http://www.kathnews.de/wp-content/themes/kathnews/images/twitter.png" alt="Twitter" /></a></div>
    </div>
<div id="suche">
<form method="get" id="searchform" action="/index.php">
   <div class="suche_txt">Suche</div><input type="text" value="" name="s" id="s" />
</form>
</div>
	
	  
<ul>
<li id="mycategoryorder-3" class="widget widget_mycategoryorder"><h2 class="widgettitle">Kategorien</h2>		<ul>
			<li class="cat-item cat-item-1"><a href="http://www.kathnews.de/category/allgemein" >Allgemein</a>
</li>
	<li class="cat-item cat-item-536"><a href="http://www.kathnews.de/category/highlight" >Highlight</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.kathnews.de/category/hintergrund" >Hintergrund</a>
</li>
	<li class="cat-item cat-item-357"><a href="http://www.kathnews.de/category/katechismus" >Katechismus</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://www.kathnews.de/category/kirchenrecht" >Kirchenrecht</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.kathnews.de/category/kommentar" >Kommentar</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.kathnews.de/category/nachrichten" >Nachrichten</a>
</li>
	<li class="cat-item cat-item-2684"><a href="http://www.kathnews.de/category/rezensionen" >Rezensionen</a>
</li>
	<li class="cat-item cat-item-1098"><a href="http://www.kathnews.de/category/vaticanum-2" >Vaticanum II</a>
</li>
		</ul>
		</li><li id="tag_cloud-3" class="widget widget_tag_cloud"><h2 class="widgettitle">Schlagwörter</h2><div class="tagcloud"><a href="http://www.kathnews.de/tag/aachen" class="tag-cloud-link tag-link-388 tag-link-position-1" style="font-size: 9.8307692307692pt;" aria-label="Aachen (91 Einträge)">Aachen</a>
<a href="http://www.kathnews.de/tag/abtreibung" class="tag-cloud-link tag-link-302 tag-link-position-2" style="font-size: 9.8307692307692pt;" aria-label="Abtreibung (91 Einträge)">Abtreibung</a>
<a href="http://www.kathnews.de/tag/alte-messe" class="tag-cloud-link tag-link-20 tag-link-position-3" style="font-size: 12.092307692308pt;" aria-label="Alte Messe (148 Einträge)">Alte Messe</a>
<a href="http://www.kathnews.de/tag/benedikt-xvi" class="tag-cloud-link tag-link-237 tag-link-position-4" style="font-size: 17.584615384615pt;" aria-label="Benedikt XVI. (475 Einträge)">Benedikt XVI.</a>
<a href="http://www.kathnews.de/tag/bischof" class="tag-cloud-link tag-link-36 tag-link-position-5" style="font-size: 15pt;" aria-label="Bischof (274 Einträge)">Bischof</a>
<a href="http://www.kathnews.de/tag/bischoefe" class="tag-cloud-link tag-link-208 tag-link-position-6" style="font-size: 11.230769230769pt;" aria-label="Bischöfe (123 Einträge)">Bischöfe</a>
<a href="http://www.kathnews.de/tag/christus" class="tag-cloud-link tag-link-283 tag-link-position-7" style="font-size: 11.553846153846pt;" aria-label="Christus (131 Einträge)">Christus</a>
<a href="http://www.kathnews.de/tag/dbk" class="tag-cloud-link tag-link-37 tag-link-position-8" style="font-size: 10.369230769231pt;" aria-label="DBK (102 Einträge)">DBK</a>
<a href="http://www.kathnews.de/tag/deutschland" class="tag-cloud-link tag-link-23 tag-link-position-9" style="font-size: 10.046153846154pt;" aria-label="Deutschland (95 Einträge)">Deutschland</a>
<a href="http://www.kathnews.de/tag/ehe" class="tag-cloud-link tag-link-244 tag-link-position-10" style="font-size: 14.569230769231pt;" aria-label="Ehe (250 Einträge)">Ehe</a>
<a href="http://www.kathnews.de/tag/erzbischof" class="tag-cloud-link tag-link-60 tag-link-position-11" style="font-size: 14.246153846154pt;" aria-label="Erzbischof (232 Einträge)">Erzbischof</a>
<a href="http://www.kathnews.de/tag/eucharistie" class="tag-cloud-link tag-link-592 tag-link-position-12" style="font-size: 9.0769230769231pt;" aria-label="Eucharistie (77 Einträge)">Eucharistie</a>
<a href="http://www.kathnews.de/tag/europa" class="tag-cloud-link tag-link-170 tag-link-position-13" style="font-size: 8pt;" aria-label="Europa (61 Einträge)">Europa</a>
<a href="http://www.kathnews.de/tag/evangelium" class="tag-cloud-link tag-link-407 tag-link-position-14" style="font-size: 9.1846153846154pt;" aria-label="Evangelium (79 Einträge)">Evangelium</a>
<a href="http://www.kathnews.de/tag/familie" class="tag-cloud-link tag-link-243 tag-link-position-15" style="font-size: 10.261538461538pt;" aria-label="Familie (100 Einträge)">Familie</a>
<a href="http://www.kathnews.de/tag/franziskus" class="tag-cloud-link tag-link-1330 tag-link-position-16" style="font-size: 18.661538461538pt;" aria-label="Franziskus (595 Einträge)">Franziskus</a>
<a href="http://www.kathnews.de/tag/fsspx" class="tag-cloud-link tag-link-72 tag-link-position-17" style="font-size: 11.123076923077pt;" aria-label="FSSPX (119 Einträge)">FSSPX</a>
<a href="http://www.kathnews.de/tag/homosexualitaet" class="tag-cloud-link tag-link-495 tag-link-position-18" style="font-size: 11.446153846154pt;" aria-label="Homosexualität (129 Einträge)">Homosexualität</a>
<a href="http://www.kathnews.de/tag/islam" class="tag-cloud-link tag-link-42 tag-link-position-19" style="font-size: 8.1076923076923pt;" aria-label="Islam (62 Einträge)">Islam</a>
<a href="http://www.kathnews.de/tag/jugend" class="tag-cloud-link tag-link-187 tag-link-position-20" style="font-size: 8.9692307692308pt;" aria-label="Jugend (75 Einträge)">Jugend</a>
<a href="http://www.kathnews.de/tag/jugendliche" class="tag-cloud-link tag-link-547 tag-link-position-21" style="font-size: 8pt;" aria-label="Jugendliche (60 Einträge)">Jugendliche</a>
<a href="http://www.kathnews.de/tag/kardinal" class="tag-cloud-link tag-link-15 tag-link-position-22" style="font-size: 16.076923076923pt;" aria-label="Kardinal (347 Einträge)">Kardinal</a>
<a href="http://www.kathnews.de/tag/kinder" class="tag-cloud-link tag-link-308 tag-link-position-23" style="font-size: 12.2pt;" aria-label="Kinder (152 Einträge)">Kinder</a>
<a href="http://www.kathnews.de/tag/kirche" class="tag-cloud-link tag-link-67 tag-link-position-24" style="font-size: 13.169230769231pt;" aria-label="Kirche (186 Einträge)">Kirche</a>
<a href="http://www.kathnews.de/tag/koeln" class="tag-cloud-link tag-link-147 tag-link-position-25" style="font-size: 9.1846153846154pt;" aria-label="Köln (78 Einträge)">Köln</a>
<a href="http://www.kathnews.de/tag/latein" class="tag-cloud-link tag-link-31 tag-link-position-26" style="font-size: 8pt;" aria-label="Latein (60 Einträge)">Latein</a>
<a href="http://www.kathnews.de/tag/liturgie" class="tag-cloud-link tag-link-273 tag-link-position-27" style="font-size: 12.415384615385pt;" aria-label="Liturgie (159 Einträge)">Liturgie</a>
<a href="http://www.kathnews.de/tag/marx" class="tag-cloud-link tag-link-16 tag-link-position-28" style="font-size: 9.0769230769231pt;" aria-label="Marx (77 Einträge)">Marx</a>
<a href="http://www.kathnews.de/tag/mystagogische-einfuehrung" class="tag-cloud-link tag-link-2195 tag-link-position-29" style="font-size: 8.8615384615385pt;" aria-label="mystagogische Einführung (73 Einträge)">mystagogische Einführung</a>
<a href="http://www.kathnews.de/tag/mueller" class="tag-cloud-link tag-link-167 tag-link-position-30" style="font-size: 9.1846153846154pt;" aria-label="Müller (79 Einträge)">Müller</a>
<a href="http://www.kathnews.de/tag/novus-ordo" class="tag-cloud-link tag-link-1895 tag-link-position-31" style="font-size: 9.9384615384615pt;" aria-label="Novus Ordo (92 Einträge)">Novus Ordo</a>
<a href="http://www.kathnews.de/tag/orthodoxie" class="tag-cloud-link tag-link-116 tag-link-position-32" style="font-size: 9.5076923076923pt;" aria-label="Orthodoxie (85 Einträge)">Orthodoxie</a>
<a href="http://www.kathnews.de/tag/papst" class="tag-cloud-link tag-link-13 tag-link-position-33" style="font-size: 22pt;" aria-label="Papst (1.234 Einträge)">Papst</a>
<a href="http://www.kathnews.de/tag/papstbesuch" class="tag-cloud-link tag-link-26 tag-link-position-34" style="font-size: 8pt;" aria-label="Papstbesuch (60 Einträge)">Papstbesuch</a>
<a href="http://www.kathnews.de/tag/piusbruderschaft" class="tag-cloud-link tag-link-89 tag-link-position-35" style="font-size: 10.261538461538pt;" aria-label="Piusbruderschaft (98 Einträge)">Piusbruderschaft</a>
<a href="http://www.kathnews.de/tag/politik" class="tag-cloud-link tag-link-181 tag-link-position-36" style="font-size: 14.892307692308pt;" aria-label="Politik (269 Einträge)">Politik</a>
<a href="http://www.kathnews.de/tag/presse" class="tag-cloud-link tag-link-537 tag-link-position-37" style="font-size: 8.3230769230769pt;" aria-label="Presse (65 Einträge)">Presse</a>
<a href="http://www.kathnews.de/tag/priester" class="tag-cloud-link tag-link-222 tag-link-position-38" style="font-size: 12.738461538462pt;" aria-label="Priester (169 Einträge)">Priester</a>
<a href="http://www.kathnews.de/tag/rezension" class="tag-cloud-link tag-link-55 tag-link-position-39" style="font-size: 9.1846153846154pt;" aria-label="Rezension (78 Einträge)">Rezension</a>
<a href="http://www.kathnews.de/tag/sexualitaet" class="tag-cloud-link tag-link-631 tag-link-position-40" style="font-size: 9.2923076923077pt;" aria-label="Sexualität (80 Einträge)">Sexualität</a>
<a href="http://www.kathnews.de/tag/summorum-pontificum" class="tag-cloud-link tag-link-21 tag-link-position-41" style="font-size: 8.2153846153846pt;" aria-label="Summorum Pontificum (64 Einträge)">Summorum Pontificum</a>
<a href="http://www.kathnews.de/tag/tradition" class="tag-cloud-link tag-link-51 tag-link-position-42" style="font-size: 15.215384615385pt;" aria-label="Tradition (287 Einträge)">Tradition</a>
<a href="http://www.kathnews.de/tag/vatikan" class="tag-cloud-link tag-link-43 tag-link-position-43" style="font-size: 14.461538461538pt;" aria-label="Vatikan (245 Einträge)">Vatikan</a>
<a href="http://www.kathnews.de/tag/zweites-vatikanisches-konzil" class="tag-cloud-link tag-link-290 tag-link-position-44" style="font-size: 15pt;" aria-label="Zweites Vatikanisches Konzil (272 Einträge)">Zweites Vatikanisches Konzil</a>
<a href="http://www.kathnews.de/tag/oekumene" class="tag-cloud-link tag-link-82 tag-link-position-45" style="font-size: 13.384615384615pt;" aria-label="Ökumene (194 Einträge)">Ökumene</a></div>
</li></ul>
    
</div>
<div id="content">

                                        
                                                        <div id="post-23794" class="post-23794 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein category-nachrichten tag-kathnews tag-presse tag-redaktion tag-spende">
                                                           			
                                        
                                                            <div class="entry-single">
                                                            	<h2>Ihre Fastenspende für Kathnews</h2>
                                                                
                                                                                 <div class="beschreibung">Die Zuwendung sichert die Arbeit unserer Redaktion.</div>
                
           
          <div class="quelle">Erstellt von kathnews-Redaktion am 17. März 2018 um 08:46 Uhr</small></div>

                                                                
                                                                <div class="artikel_img">
                          <img width="218" height="145" src="http://www.kathnews.de/wp-content/uploads/2011/09/kathnewslogo1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Bildquelle: Kathnews" />                     </div><p>Tag für Tag sind unsere Redakteure darum bemüht, Ihnen einen qualitativ hochwertigen Journalismus und fundierte Nachrichten und Reportagen zu bieten. Die Arbeit unserer Redaktion erfolgt ausschließlich ehrenamtlich, unentgeltlich und in der Freizeit unserer Redakteure. Dennoch fallen regelmäßig Kosten an, die von der Redaktion privat getragen werden müssen. Hierzu zählen auch die monatlichen Kosten zur Unterhaltung der Internetseite. Doch auch für die Weiterentwicklung unseres Projekts werden finanzielle Mittel dringend benötigt. Vor diesem Hintergrund sind wir stets auf die großzügige Unterstützung der Leser angewiesen.</p>
<p>Daher möchten wir Sie heute bitten: Unterstützen Sie unsere redaktionelle Arbeit mit einer finanziellen Spende. Bedenken Sie: Jede Spende hilft unserer Redaktion bei ihrer täglichen Arbeit! Ganz gleich in welcher Höhe, Ihre finanzielle Hilfe ist ein wichtiges Fundament für unser Apostolat. Auch kleinere Spendenbeträge sind sehr herzlich willkommen!</p>
<p>Ihre finanzielle Unterstützung für die Arbeit der Kathnews-Redaktion können Sie direkt auf das untenstehende Spendenkonto überweisen.</p>
<h3>Unsere Bankverbindung:</h3>
<p><strong>Empfänger: Gero P. Weishaupt<br />
Verwendungszweck: Kathnews<br />
Geldinstitut: Norisbank<br />
IBAN: DE76 1007 7777 0377 0609 00<br />
BIC: NORSDE51XXX</strong></p>
<p>Die Kathnews-Redaktion dankt Ihnen für Ihre Großzügigkeit und sagt „Vergelt’s Gott“ für Ihre Spende!</p>
<p>Foto: Logo – Bildquelle: Kathnews</p>
<div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_facebook_like" style="width:120px;"><div class="fb-like" data-href="http://www.kathnews.de/ihre-fastenspende-fuer-kathnews" data-layout="button_count" data-width="120" ></div></div><div class="really_simple_share_google1" style="width:90px;"><div class="g-plusone" data-size="medium" data-href="http://www.kathnews.de/ihre-fastenspende-fuer-kathnews" ></div></div><div class="really_simple_share_twitter" style="width:110px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-text="Ihre Fastenspende für Kathnews" data-url="http://www.kathnews.de/ihre-fastenspende-fuer-kathnews"  data-via="" data-lang="de"  ></a></div></div>
		<div class="really_simple_share_clearfix"></div>                                                                                                                            
                                                            <div id="printer"></div>
                                                            
                                                            </div><!-- .entry-content -->
                                                        </div><!-- #post-## -->
                                        
                                        
                                      
                                        
                                        



</div>

  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><script type='text/javascript' src='http://www.kathnews.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.kathnews.de/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.kathnews.de/wp-includes/js/wp-embed.min.js?ver=4.9.3'></script>
</div>
    <div id="footer">
        <div id="footer_left"><img src="http://www.kathnews.de/wp-content/themes/kathnews/images/kathnews.jpg" alt="Kathnews" /></div>
        <div id="footer_right">Kathnews ist ein katholisches Nachrichtenportal, das &uuml;ber aktuelle Geschehnisse in der Kirche berichtet und Entwicklungen in Politik und Gesellschaft aus einem katholischen Blickwinkel betrachtet. Das Nachrichtenportal ist unabh&auml;ngig von kirchlichen Strukturen und eine private Initiative. Die Kathnews-Redaktion f&uuml;hlt sich in besonderer Weise dem Heiligen Vater, dem Lehramt der Kirche und ihrer Tradition verpflichtet.</div>
   
   <div id="footer_bottom"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30"><a href="http://www.thoxan.com">Webdesign</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110"><a href="http://www.kathnews.de/ueber-uns">Über uns</a></li>
<li id="menu-item-5965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5965"><a href="http://www.kathnews.de/kontakt">Kontakt</a></li>
<li id="menu-item-108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108"><a href="http://www.kathnews.de/spenden">Spenden</a></li>
<li id="menu-item-5966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5966"><a href="http://www.kathnews.de/archiv">Archiv</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62"><a href="http://www.kathnews.de/impressum">Impressum</a></li>
</ul></div></div>
   
   
    </div>
</div> <!-- MAIN -->
</body>
</html>