<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>Chaos in katholischer Kirche Deutschlands beinhaltet weitgehende Implikationen » kathnews</title>
<meta name="description" content="" />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="http://www.kathnews.de/chaos-in-katholischer-kirche-deutschlands-beinhaltet-weitgehende-implikationen" />

<meta name="language" content="de" />

<link rel="shortcut icon" type="image/x-icon" href="http://www.kathnews.de/favicon.ico" />
<link rel="icon"type="image/x-icon" href="http://www.kathnews.de/favicon.ico"  />
<link rel="stylesheet" href="http://www.kathnews.de/wp-content/themes/kathnews/style.css" type="text/css" media="screen" />
<link rel="pingback" href="http://www.kathnews.de/xmlrpc.php" />
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-43028930-1']);
  _gaq.push(['_trackPageview']);
  _gaq.push(['_gat._anonymizeIp']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="kathnews &raquo; Feed" href="http://www.kathnews.de/feed" />
<link rel="alternate" type="application/rss+xml" title="kathnews &raquo; Kommentar-Feed" href="http://www.kathnews.de/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="kathnews &raquo; Chaos in katholischer Kirche Deutschlands beinhaltet weitgehende Implikationen Kommentar-Feed" href="http://www.kathnews.de/chaos-in-katholischer-kirche-deutschlands-beinhaltet-weitgehende-implikationen/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.kathnews.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='really_simple_share_style-css'  href='http://www.kathnews.de/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=4.9.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.kathnews.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.kathnews.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.kathnews.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.kathnews.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.kathnews.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Wollen wir unsere christlich-abendländische Kultur neu entdecken und wertschätzen?' href='http://www.kathnews.de/wollen-wir-unsere-christlich-abendlaendische-kultur-neu-entdecken-und-wertschaetzen' />
<meta name="generator" content="WordPress 4.9.3" />
<link rel='shortlink' href='http://www.kathnews.de/?p=23590' />
<link rel="alternate" type="application/json+oembed" href="http://www.kathnews.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kathnews.de%2Fchaos-in-katholischer-kirche-deutschlands-beinhaltet-weitgehende-implikationen" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kathnews.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kathnews.de%2Fchaos-in-katholischer-kirche-deutschlands-beinhaltet-weitgehende-implikationen&#038;format=xml" />

<!-- Start Of Script Generated By cforms v11.8 [Oliver Seidel | www.deliciousdays.com] -->
<link rel="stylesheet" type="text/css" href="http://www.kathnews.de/wp-content/plugins/cforms/styling/wide_form.css" />
<script type="text/javascript" src="http://www.kathnews.de/wp-content/plugins/cforms/js/cforms.js"></script>
<!-- End Of Script Generated By cforms -->

<script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
      window.___gcfg = {lang: "de"};
		  (function() {
		    var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
		    po.src = "https://apis.google.com/js/plusone.js";
		    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
		  })();
      
        //]]>
  		</script><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
</head>
<body>
<div id="main">
	<div id="header">
    <a href="http://www.kathnews.de" title="Kathnews"><img src="http://www.kathnews.de/wp-content/themes/kathnews/images/clr.gif" alt="Kathnews" class="header_link" /></a>
    
    </div>
	
	<div id="menu">
        		<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-16"><a href="http://www.kathnews.de/">Startseite</a></li>
<li id="menu-item-104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104"><a href="http://www.kathnews.de/category/nachrichten">Nachrichten</a></li>
<li id="menu-item-102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102"><a href="http://www.kathnews.de/category/hintergrund">Hintergrund</a></li>
<li id="menu-item-103" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-103"><a href="http://www.kathnews.de/category/kommentar">Kommentar</a></li>
<li id="menu-item-5976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5976"><a href="http://www.kathnews.de/category/katechismus">Katechismus</a></li>
<li id="menu-item-6045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6045"><a href="http://www.kathnews.de/category/vaticanum-2">Vaticanum II</a></li>
<li id="menu-item-23371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23371"><a href="http://www.kathnews.de/category/rezensionen">Rezensionen</a></li>
<li id="menu-item-5967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5967"><a target="_blank" href="http://www.geroweishaupt.com">Kirchenrecht</a></li>
</ul></div>    </div>

<div id="content_bg">

<div id="sidebar">
	<div id="social">
    	<div id="spenden"><a href="http://www.kathnews.de/spenden" title="Spenden"><img src="http://www.kathnews.de/wp-content/themes/kathnews/images/spenden.png" alt="Spenden" /></a></div>
    	<div id="rss"><a href="http://feeds.feedburner.com/kathnews-redaktion" title="RSS-Feed" target="_blank"><img src="http://www.kathnews.de/wp-content/themes/kathnews/images/rss.png" alt="RSS-Feed" /></a></div>
        <div id="facebook"><a href="https://www.facebook.com/kathnews" title="Facebook" target="_blank"><img src="http://www.kathnews.de/wp-content/themes/kathnews/images/facebook.png" alt="Facebook" /></a></div>
        <div id="twitter"><a href="http://twitter.com/#!/kathnewsonline" title="Twitter" target="_blank"><img src="http://www.kathnews.de/wp-content/themes/kathnews/images/twitter.png" alt="Twitter" /></a></div>
    </div>
<div id="suche">
<form method="get" id="searchform" action="/index.php">
   <div class="suche_txt">Suche</div><input type="text" value="" name="s" id="s" />
</form>
</div>
	
	  
<ul>
<li id="mycategoryorder-3" class="widget widget_mycategoryorder"><h2 class="widgettitle">Kategorien</h2>		<ul>
			<li class="cat-item cat-item-1"><a href="http://www.kathnews.de/category/allgemein" >Allgemein</a>
</li>
	<li class="cat-item cat-item-536"><a href="http://www.kathnews.de/category/highlight" >Highlight</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.kathnews.de/category/hintergrund" >Hintergrund</a>
</li>
	<li class="cat-item cat-item-357"><a href="http://www.kathnews.de/category/katechismus" >Katechismus</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://www.kathnews.de/category/kirchenrecht" >Kirchenrecht</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.kathnews.de/category/kommentar" >Kommentar</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.kathnews.de/category/nachrichten" >Nachrichten</a>
</li>
	<li class="cat-item cat-item-2684"><a href="http://www.kathnews.de/category/rezensionen" >Rezensionen</a>
</li>
	<li class="cat-item cat-item-1098"><a href="http://www.kathnews.de/category/vaticanum-2" >Vaticanum II</a>
</li>
		</ul>
		</li><li id="tag_cloud-3" class="widget widget_tag_cloud"><h2 class="widgettitle">Schlagwörter</h2><div class="tagcloud"><a href="http://www.kathnews.de/tag/aachen" class="tag-cloud-link tag-link-388 tag-link-position-1" style="font-size: 9.8307692307692pt;" aria-label="Aachen (91 Einträge)">Aachen</a>
<a href="http://www.kathnews.de/tag/abtreibung" class="tag-cloud-link tag-link-302 tag-link-position-2" style="font-size: 9.7230769230769pt;" aria-label="Abtreibung (88 Einträge)">Abtreibung</a>
<a href="http://www.kathnews.de/tag/alte-messe" class="tag-cloud-link tag-link-20 tag-link-position-3" style="font-size: 12.092307692308pt;" aria-label="Alte Messe (148 Einträge)">Alte Messe</a>
<a href="http://www.kathnews.de/tag/benedikt-xvi" class="tag-cloud-link tag-link-237 tag-link-position-4" style="font-size: 17.584615384615pt;" aria-label="Benedikt XVI. (474 Einträge)">Benedikt XVI.</a>
<a href="http://www.kathnews.de/tag/bischof" class="tag-cloud-link tag-link-36 tag-link-position-5" style="font-size: 15pt;" aria-label="Bischof (274 Einträge)">Bischof</a>
<a href="http://www.kathnews.de/tag/bischoefe" class="tag-cloud-link tag-link-208 tag-link-position-6" style="font-size: 11.123076923077pt;" aria-label="Bischöfe (120 Einträge)">Bischöfe</a>
<a href="http://www.kathnews.de/tag/christus" class="tag-cloud-link tag-link-283 tag-link-position-7" style="font-size: 11.446153846154pt;" aria-label="Christus (129 Einträge)">Christus</a>
<a href="http://www.kathnews.de/tag/dbk" class="tag-cloud-link tag-link-37 tag-link-position-8" style="font-size: 10.261538461538pt;" aria-label="DBK (98 Einträge)">DBK</a>
<a href="http://www.kathnews.de/tag/deutschland" class="tag-cloud-link tag-link-23 tag-link-position-9" style="font-size: 10.153846153846pt;" aria-label="Deutschland (97 Einträge)">Deutschland</a>
<a href="http://www.kathnews.de/tag/ehe" class="tag-cloud-link tag-link-244 tag-link-position-10" style="font-size: 14.461538461538pt;" aria-label="Ehe (247 Einträge)">Ehe</a>
<a href="http://www.kathnews.de/tag/erzbischof" class="tag-cloud-link tag-link-60 tag-link-position-11" style="font-size: 14.246153846154pt;" aria-label="Erzbischof (232 Einträge)">Erzbischof</a>
<a href="http://www.kathnews.de/tag/eucharistie" class="tag-cloud-link tag-link-592 tag-link-position-12" style="font-size: 8.9692307692308pt;" aria-label="Eucharistie (75 Einträge)">Eucharistie</a>
<a href="http://www.kathnews.de/tag/europa" class="tag-cloud-link tag-link-170 tag-link-position-13" style="font-size: 8pt;" aria-label="Europa (61 Einträge)">Europa</a>
<a href="http://www.kathnews.de/tag/evangelium" class="tag-cloud-link tag-link-407 tag-link-position-14" style="font-size: 9.1846153846154pt;" aria-label="Evangelium (79 Einträge)">Evangelium</a>
<a href="http://www.kathnews.de/tag/familie" class="tag-cloud-link tag-link-243 tag-link-position-15" style="font-size: 10.261538461538pt;" aria-label="Familie (100 Einträge)">Familie</a>
<a href="http://www.kathnews.de/tag/franziskus" class="tag-cloud-link tag-link-1330 tag-link-position-16" style="font-size: 18.553846153846pt;" aria-label="Franziskus (592 Einträge)">Franziskus</a>
<a href="http://www.kathnews.de/tag/fsspx" class="tag-cloud-link tag-link-72 tag-link-position-17" style="font-size: 11.123076923077pt;" aria-label="FSSPX (119 Einträge)">FSSPX</a>
<a href="http://www.kathnews.de/tag/homosexualitaet" class="tag-cloud-link tag-link-495 tag-link-position-18" style="font-size: 11.338461538462pt;" aria-label="Homosexualität (125 Einträge)">Homosexualität</a>
<a href="http://www.kathnews.de/tag/islam" class="tag-cloud-link tag-link-42 tag-link-position-19" style="font-size: 8.1076923076923pt;" aria-label="Islam (62 Einträge)">Islam</a>
<a href="http://www.kathnews.de/tag/jugend" class="tag-cloud-link tag-link-187 tag-link-position-20" style="font-size: 8.9692307692308pt;" aria-label="Jugend (74 Einträge)">Jugend</a>
<a href="http://www.kathnews.de/tag/kardinal" class="tag-cloud-link tag-link-15 tag-link-position-21" style="font-size: 15.969230769231pt;" aria-label="Kardinal (339 Einträge)">Kardinal</a>
<a href="http://www.kathnews.de/tag/kinder" class="tag-cloud-link tag-link-308 tag-link-position-22" style="font-size: 12.2pt;" aria-label="Kinder (149 Einträge)">Kinder</a>
<a href="http://www.kathnews.de/tag/kirche" class="tag-cloud-link tag-link-67 tag-link-position-23" style="font-size: 13.169230769231pt;" aria-label="Kirche (187 Einträge)">Kirche</a>
<a href="http://www.kathnews.de/tag/koeln" class="tag-cloud-link tag-link-147 tag-link-position-24" style="font-size: 9.1846153846154pt;" aria-label="Köln (78 Einträge)">Köln</a>
<a href="http://www.kathnews.de/tag/latein" class="tag-cloud-link tag-link-31 tag-link-position-25" style="font-size: 8pt;" aria-label="Latein (60 Einträge)">Latein</a>
<a href="http://www.kathnews.de/tag/liturgie" class="tag-cloud-link tag-link-273 tag-link-position-26" style="font-size: 12.307692307692pt;" aria-label="Liturgie (154 Einträge)">Liturgie</a>
<a href="http://www.kathnews.de/tag/marx" class="tag-cloud-link tag-link-16 tag-link-position-27" style="font-size: 8.7538461538462pt;" aria-label="Marx (71 Einträge)">Marx</a>
<a href="http://www.kathnews.de/tag/mystagogische-einfuehrung" class="tag-cloud-link tag-link-2195 tag-link-position-28" style="font-size: 8.6461538461538pt;" aria-label="mystagogische Einführung (69 Einträge)">mystagogische Einführung</a>
<a href="http://www.kathnews.de/tag/mueller" class="tag-cloud-link tag-link-167 tag-link-position-29" style="font-size: 9.1846153846154pt;" aria-label="Müller (78 Einträge)">Müller</a>
<a href="http://www.kathnews.de/tag/novus-ordo" class="tag-cloud-link tag-link-1895 tag-link-position-30" style="font-size: 9.7230769230769pt;" aria-label="Novus Ordo (88 Einträge)">Novus Ordo</a>
<a href="http://www.kathnews.de/tag/orthodoxie" class="tag-cloud-link tag-link-116 tag-link-position-31" style="font-size: 9.6153846153846pt;" aria-label="Orthodoxie (86 Einträge)">Orthodoxie</a>
<a href="http://www.kathnews.de/tag/papst" class="tag-cloud-link tag-link-13 tag-link-position-32" style="font-size: 22pt;" aria-label="Papst (1.234 Einträge)">Papst</a>
<a href="http://www.kathnews.de/tag/papstbesuch" class="tag-cloud-link tag-link-26 tag-link-position-33" style="font-size: 8.1076923076923pt;" aria-label="Papstbesuch (62 Einträge)">Papstbesuch</a>
<a href="http://www.kathnews.de/tag/piusbruderschaft" class="tag-cloud-link tag-link-89 tag-link-position-34" style="font-size: 10.261538461538pt;" aria-label="Piusbruderschaft (98 Einträge)">Piusbruderschaft</a>
<a href="http://www.kathnews.de/tag/politik" class="tag-cloud-link tag-link-181 tag-link-position-35" style="font-size: 14.784615384615pt;" aria-label="Politik (265 Einträge)">Politik</a>
<a href="http://www.kathnews.de/tag/presse" class="tag-cloud-link tag-link-537 tag-link-position-36" style="font-size: 8.1076923076923pt;" aria-label="Presse (62 Einträge)">Presse</a>
<a href="http://www.kathnews.de/tag/priester" class="tag-cloud-link tag-link-222 tag-link-position-37" style="font-size: 12.738461538462pt;" aria-label="Priester (169 Einträge)">Priester</a>
<a href="http://www.kathnews.de/tag/rezension" class="tag-cloud-link tag-link-55 tag-link-position-38" style="font-size: 9.1846153846154pt;" aria-label="Rezension (78 Einträge)">Rezension</a>
<a href="http://www.kathnews.de/tag/sexualitaet" class="tag-cloud-link tag-link-631 tag-link-position-39" style="font-size: 9.1846153846154pt;" aria-label="Sexualität (78 Einträge)">Sexualität</a>
<a href="http://www.kathnews.de/tag/summorum-pontificum" class="tag-cloud-link tag-link-21 tag-link-position-40" style="font-size: 8.2153846153846pt;" aria-label="Summorum Pontificum (64 Einträge)">Summorum Pontificum</a>
<a href="http://www.kathnews.de/tag/tradition" class="tag-cloud-link tag-link-51 tag-link-position-41" style="font-size: 15.215384615385pt;" aria-label="Tradition (287 Einträge)">Tradition</a>
<a href="http://www.kathnews.de/tag/vatikan" class="tag-cloud-link tag-link-43 tag-link-position-42" style="font-size: 14.461538461538pt;" aria-label="Vatikan (247 Einträge)">Vatikan</a>
<a href="http://www.kathnews.de/tag/weihnachten" class="tag-cloud-link tag-link-281 tag-link-position-43" style="font-size: 8pt;" aria-label="Weihnachten (60 Einträge)">Weihnachten</a>
<a href="http://www.kathnews.de/tag/zweites-vatikanisches-konzil" class="tag-cloud-link tag-link-290 tag-link-position-44" style="font-size: 15pt;" aria-label="Zweites Vatikanisches Konzil (272 Einträge)">Zweites Vatikanisches Konzil</a>
<a href="http://www.kathnews.de/tag/oekumene" class="tag-cloud-link tag-link-82 tag-link-position-45" style="font-size: 13.384615384615pt;" aria-label="Ökumene (194 Einträge)">Ökumene</a></div>
</li></ul>
    
</div>
<div id="content">

                                        
                                                        <div id="post-23590" class="post-23590 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein category-kommentar category-top tag-bischof tag-bode tag-dbk tag-deutschland tag-kardinal tag-kirche tag-marx">
                                                           			
                                        
                                                            <div class="entry-single">
                                                            	<h2>Chaos in katholischer Kirche Deutschlands beinhaltet weitgehende Implikationen</h2>
                                                                
                                                                                 <div class="beschreibung">Ein Kommentar von Mathias von Gersdorff.</div>
                
           
          <div class="quelle">Erstellt von Mathias von Gersdorff am 11. Februar 2018 um 11:27 Uhr</small></div>

                                                                
                                                                <div class="artikel_img">
                          <img width="218" height="145" src="http://www.kathnews.de/wp-content/uploads/2011/09/hlbonifatius.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="St. Bonifatius" />                     </div><p>Lehramtstreue deutsche Katholiken sind schon seit langem Kummer gewohnt. Doch selten kam aus den obersten Stellen, also von den Bischöfen selbst, in geballter Form so viel Respektlosigkeit für Tradition und Lehramt:</p>
<p>1. Anfang des Jahres forderte Franz-Josef Bode, Bischof von Osnabrück und stellvertretender Vorsitzender der Deutschen Bischofskonferenz, die Einführung von Segnungen für homosexuelle Paare.</p>
<p>2. Ende Januar drückte sich Kardinal Reinhard Marx, Erzbischof von München-Freising und Vorsitzender der Bischofskonferenz, lobend über die Beratungsarbeit von Donum Vitae, obwohl diese Beratungsstellen einen sog. Beratungsschein ausstellen, der Abtreibungen ermöglich. Donum Votae hatte sich aus Protest gegen den Ausstieg der katholischen Kirche aus dem staatlichen Schwangerschaftsberatungssystems gegründet.</p>
<p>3. Schließlich plädierte Kardinal Marx für Segnungen homosexueller Paare „im Einzelfall“. Damit wird klar, das Kardinal Marx die traditionelle Lehre der Kirche über Sexualität, Ehe und Familie ablehnt.</p>
<p>Auf diese Weise präsentiert sich die katholische Kirche als chaotisch und zerstritten der Öffentlichkeit. Teile leben im Zustand der Daueropposition zum traditionellen Lehramt der Kirche und vermitteln den Eindruck, das eminent Katholische sei ihnen lästig. Dieses Bild hat weitgehende und fatale Konsequenzen für das Wirken der Kirche. Der fortlaufende und zahlenmäßig dramatische Verlust an Mitgliedern ist nur eine der Folgen dieses traurigen Zustandes.</p>
<p>Hier sollen die wichtigsten Folgen des bedauerlichen Bildes skizziert werden, das manche Bischöfe zurzeit von der Kirche hierzulande geben.</p>
<p>1. Der notorische Drang zu theologischen Experimenten und die Dauerkritik am katholischen Lehramt vermitteln vielen der Eindruck, dass in der katholischen Kirche nichts wirklich Bestand hat. Alles ist einer immerwährenden Diskussion unterworfen, wobei die heterodoxesten Positionen salonfähig sind. Keine Institution, die sich so der Öffentlichkeit präsentiert, kann damit rechnen, dass die Menschen ihr Glaubwürdigkeit zuschreiben. Ganz im Gegenteil: Was zurzeit in der katholischen Kirche Deutschlands gilt, hängt nicht davon ab, wer die Wahrheit vertritt, sondern wer die Macht hat. Gegenwärtig sind es eben ultra-Progressisten wie Kardinal Marx, die alles umkrempeln wollen. Und keiner im Episkopat scheint den Mut zu haben, Widerstand zu leisten.</p>
<p>2. Mit dem Mangel an Glaubwürdigkeit kann die katholische Kirche in Deutschland nicht glauben, Einfluss in den wichtigsten politischen und gesellschaftlichen Debatten zu haben. Wer interessiert sich beispielsweise noch, was die katholischen Bischöfe zu bioethischen Fragen, gesellschaftspolitischen Themen wie die sog. „Homo-Ehe“ meinen. Dadurch, dass die Kirche selbst in den eigenen Reihen kaum noch die Lehre der Kirche über Sexualität, Ehe und Familie (also die „heißen Eisen“) verkündet, ist ihre Botschaft auch außerhalb und insbesondere in der politischen Debatte wirkungslos geworden. Gegenwärtig wird die katholische Kirche in Deutschland noch am ehesten wahrgenommen, wenn sie Positionen anderer gesellschaftlicher Gruppe übernimmt, wie etwa die umweltpolitischen Positionen der Grünen. Doch in keinem Feld besitzt sie noch die Deutungshoheit.</p>
<p>3. Der fehlende politische Einfluss wäre zu verschmerzen, wenn die katholische Kirche in Deutschland noch die Fähigkeit zur Mission haben würde. Das Evangelium zu verkünden, die Lehre des Heils durch Jesus Christus den Menschen zu bringen, den katholischen Glauben zu verbreiten: Das sind die Kernaufgaben der Kirche. Doch der Progressismus mit seinen absurden theologischen Aussagen verdunkelt die eigentliche Botschaft der Kirche. Das war übrigens der Hauptgrund, wieso Papst Johannes Paul II. den Ausstieg aus dem staatlichen Schwangerschaftskonfliktberatungssystems anbefohlen hat. Die Teilhabe am staatlichen Tötungssystem verdunkelte die Botschaft des Evangeliums und erschwerte dadurch den Menschen, in der Kirche die Vermittlerin des Heiles Christi zu erkennen. </p>
<p>4. Insgesamt verliert die Kirche ihre Fähigkeit, die Welt zu prägen. Ihre alte Prägekraft bezüglich des Lebensstils der Menschen, in der Kunst und Architektur, in der Philosophie und Literatur, im gesellschaftlichen Umgang etc. geht verloren. Fast nichts davon ist mehr übrig. Die frühere Prägekraft der Kirche kann man noch in den alten Kirchen oder in der sakralen Kunst in den Museen bewundern. Aber das Leben hier und jetzt sucht sich andere Leitbilder.</p>
<p>5. Eigentlich an erster Stelle müsste in dieser Auflistung die Fähigkeit zur spirituellen Erneuerung der Gesellschaft genannt werden, das heißt, die Vermittlung der Gnade Christi als Voraussetzung der Gesundung der Gesellschaft. Sicher, die Kirche erteilt noch die Sakramente und diese haben eine effektive Wirkung in den Menschen und damit auch einen Einfluss auf die Gesellschaft. Doch diese Wirkung bleibt gering aufgrund der oben genannten Gründe.</p>
<p>Die Situation der Kirche ist äußerst bedrohlich. Deutschland befindet sich in einem Dekadenzprozess, der aufzuhalten zu sein scheint. Deutschland braucht in dieser Situation keine Bischöfe, die absurde neumodische Ideen übernehmen und in der Kirche anwenden wollen. Nein, Deutschland braucht Heilige – Kleriker und Laien – die mit dem Eifer eines heiligen Bonifatius wirksam sind. Die Menschen für die Botschaft Christi zu öffnen und zu begeistern.</p>
<p>Foto: Hl. Bonifatius &#8211; Bildquelle: Frank Schulenburg, CC</p>
<div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_facebook_like" style="width:120px;"><div class="fb-like" data-href="http://www.kathnews.de/chaos-in-katholischer-kirche-deutschlands-beinhaltet-weitgehende-implikationen" data-layout="button_count" data-width="120" ></div></div><div class="really_simple_share_google1" style="width:90px;"><div class="g-plusone" data-size="medium" data-href="http://www.kathnews.de/chaos-in-katholischer-kirche-deutschlands-beinhaltet-weitgehende-implikationen" ></div></div><div class="really_simple_share_twitter" style="width:110px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-text="Chaos in katholischer Kirche Deutschlands beinhaltet weitgehende Implikationen" data-url="http://www.kathnews.de/chaos-in-katholischer-kirche-deutschlands-beinhaltet-weitgehende-implikationen"  data-via="" data-lang="de"  ></a></div></div>
		<div class="really_simple_share_clearfix"></div>                                                                                                                            
                                                            <div id="printer"></div>
                                                            
                                                            </div><!-- .entry-content -->
                                                        </div><!-- #post-## -->
                                        
                                        
                                      
                                        
                                        



</div>

  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><script type='text/javascript' src='http://www.kathnews.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.kathnews.de/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.kathnews.de/wp-includes/js/wp-embed.min.js?ver=4.9.3'></script>
</div>
    <div id="footer">
        <div id="footer_left"><img src="http://www.kathnews.de/wp-content/themes/kathnews/images/kathnews.jpg" alt="Kathnews" /></div>
        <div id="footer_right">Kathnews ist ein katholisches Nachrichtenportal, das &uuml;ber aktuelle Geschehnisse in der Kirche berichtet und Entwicklungen in Politik und Gesellschaft aus einem katholischen Blickwinkel betrachtet. Das Nachrichtenportal ist unabh&auml;ngig von kirchlichen Strukturen und eine private Initiative. Die Kathnews-Redaktion f&uuml;hlt sich in besonderer Weise dem Heiligen Vater, dem Lehramt der Kirche und ihrer Tradition verpflichtet.</div>
   
   <div id="footer_bottom"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30"><a href="http://www.thoxan.com">Webdesign</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110"><a href="http://www.kathnews.de/ueber-uns">Über uns</a></li>
<li id="menu-item-5965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5965"><a href="http://www.kathnews.de/kontakt">Kontakt</a></li>
<li id="menu-item-108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108"><a href="http://www.kathnews.de/spenden">Spenden</a></li>
<li id="menu-item-5966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5966"><a href="http://www.kathnews.de/archiv">Archiv</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62"><a href="http://www.kathnews.de/impressum">Impressum</a></li>
</ul></div></div>
   
   
    </div>
</div> <!-- MAIN -->
</body>
</html>