<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>Wahlanalyse Saarland: CDU-Sympathie für Gender ist ein Spiel mit dem Feuer » kathnews</title>
<meta name="description" content="" />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="http://www.kathnews.de/wahlanalyse-saarland-cdu-sympathie-fuer-gender-ist-ein-spiel-mit-dem-feuer" />

<meta name="language" content="de" />

<link rel="shortcut icon" type="image/x-icon" href="http://www.kathnews.de/favicon.ico" />
<link rel="icon"type="image/x-icon" href="http://www.kathnews.de/favicon.ico"  />
<link rel="stylesheet" href="http://www.kathnews.de/wp-content/themes/kathnews/style.css" type="text/css" media="screen" />
<link rel="pingback" href="http://www.kathnews.de/xmlrpc.php" />
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-43028930-1']);
  _gaq.push(['_trackPageview']);
  _gaq.push(['_gat._anonymizeIp']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="kathnews &raquo; Feed" href="http://www.kathnews.de/feed" />
<link rel="alternate" type="application/rss+xml" title="kathnews &raquo; Kommentar-Feed" href="http://www.kathnews.de/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="kathnews &raquo; Wahlanalyse Saarland: CDU-Sympathie für Gender ist ein Spiel mit dem Feuer Kommentar-Feed" href="http://www.kathnews.de/wahlanalyse-saarland-cdu-sympathie-fuer-gender-ist-ein-spiel-mit-dem-feuer/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.kathnews.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='really_simple_share_style-css'  href='http://www.kathnews.de/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.kathnews.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.kathnews.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.kathnews.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.kathnews.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.kathnews.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Papst fordert weltweites Verbot von Atomwaffen' href='http://www.kathnews.de/papst-fordert-weltweites-verbot-von-atomwaffen' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://www.kathnews.de/?p=21915' />
<link rel="alternate" type="application/json+oembed" href="http://www.kathnews.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kathnews.de%2Fwahlanalyse-saarland-cdu-sympathie-fuer-gender-ist-ein-spiel-mit-dem-feuer" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kathnews.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kathnews.de%2Fwahlanalyse-saarland-cdu-sympathie-fuer-gender-ist-ein-spiel-mit-dem-feuer&#038;format=xml" />

<!-- Start Of Script Generated By cforms v11.8 [Oliver Seidel | www.deliciousdays.com] -->
<link rel="stylesheet" type="text/css" href="http://www.kathnews.de/wp-content/plugins/cforms/styling/wide_form.css" />
<script type="text/javascript" src="http://www.kathnews.de/wp-content/plugins/cforms/js/cforms.js"></script>
<!-- End Of Script Generated By cforms -->

<script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
      window.___gcfg = {lang: "de"};
		  (function() {
		    var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
		    po.src = "https://apis.google.com/js/plusone.js";
		    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
		  })();
      
        //]]>
  		</script>
</head>
<body>
<div id="main">
	<div id="header">
    <a href="http://www.kathnews.de" title="Kathnews"><img src="http://www.kathnews.de/wp-content/themes/kathnews/images/clr.gif" alt="Kathnews" class="header_link" /></a>
    
    </div>
	
	<div id="menu">
        		<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-16"><a href="http://www.kathnews.de/">Startseite</a></li>
<li id="menu-item-104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104"><a href="http://www.kathnews.de/category/nachrichten">Nachrichten</a></li>
<li id="menu-item-102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102"><a href="http://www.kathnews.de/category/hintergrund">Hintergrund</a></li>
<li id="menu-item-103" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-103"><a href="http://www.kathnews.de/category/kommentar">Kommentar</a></li>
<li id="menu-item-5976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5976"><a href="http://www.kathnews.de/category/katechismus">Katechismus</a></li>
<li id="menu-item-6045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6045"><a href="http://www.kathnews.de/category/vaticanum-2">Vaticanum II</a></li>
<li id="menu-item-5967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5967"><a target="_blank" href="http://www.geroweishaupt.com">Kirchenrecht</a></li>
</ul></div>    </div>

<div id="content_bg">

<div id="sidebar">
	<div id="social">
    	<div id="spenden"><a href="http://www.kathnews.de/spenden" title="Spenden"><img src="http://www.kathnews.de/wp-content/themes/kathnews/images/spenden.png" alt="Spenden" /></a></div>
    	<div id="rss"><a href="http://feeds.feedburner.com/kathnews-redaktion" title="RSS-Feed" target="_blank"><img src="http://www.kathnews.de/wp-content/themes/kathnews/images/rss.png" alt="RSS-Feed" /></a></div>
        <div id="facebook"><a href="https://www.facebook.com/kathnews" title="Facebook" target="_blank"><img src="http://www.kathnews.de/wp-content/themes/kathnews/images/facebook.png" alt="Facebook" /></a></div>
        <div id="twitter"><a href="http://twitter.com/#!/kathnewsonline" title="Twitter" target="_blank"><img src="http://www.kathnews.de/wp-content/themes/kathnews/images/twitter.png" alt="Twitter" /></a></div>
    </div>
<div id="suche">
<form method="get" id="searchform" action="/index.php">
   <div class="suche_txt">Suche</div><input type="text" value="" name="s" id="s" />
</form>
</div>
	
	  
<ul>
<li id="mycategoryorder-3" class="widget widget_mycategoryorder"><h2 class="widgettitle">Kategorien</h2>		<ul>
			<li class="cat-item cat-item-1"><a href="http://www.kathnews.de/category/allgemein" >Allgemein</a>
</li>
	<li class="cat-item cat-item-536"><a href="http://www.kathnews.de/category/highlight" >Highlight</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.kathnews.de/category/hintergrund" >Hintergrund</a>
</li>
	<li class="cat-item cat-item-357"><a href="http://www.kathnews.de/category/katechismus" >Katechismus</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://www.kathnews.de/category/kirchenrecht" >Kirchenrecht</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.kathnews.de/category/kommentar" >Kommentar</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.kathnews.de/category/nachrichten" >Nachrichten</a>
</li>
	<li class="cat-item cat-item-1098"><a href="http://www.kathnews.de/category/vaticanum-2" >Vaticanum II</a>
</li>
		</ul>
		</li><li id="tag_cloud-3" class="widget widget_tag_cloud"><h2 class="widgettitle">Schlagwörter</h2><div class="tagcloud"><a href='http://www.kathnews.de/tag/aachen' class='tag-link-388 tag-link-position-1' title='81 Themen' style='font-size: 9.6030534351145pt;'>Aachen</a>
<a href='http://www.kathnews.de/tag/abtreibung' class='tag-link-302 tag-link-position-2' title='71 Themen' style='font-size: 9.0687022900763pt;'>Abtreibung</a>
<a href='http://www.kathnews.de/tag/alte-messe' class='tag-link-20 tag-link-position-3' title='135 Themen' style='font-size: 11.954198473282pt;'>Alte Messe</a>
<a href='http://www.kathnews.de/tag/benedikt-xvi' class='tag-link-237 tag-link-position-4' title='458 Themen' style='font-size: 17.618320610687pt;'>Benedikt XVI.</a>
<a href='http://www.kathnews.de/tag/bischof' class='tag-link-36 tag-link-position-5' title='250 Themen' style='font-size: 14.839694656489pt;'>Bischof</a>
<a href='http://www.kathnews.de/tag/bischofssynode' class='tag-link-859 tag-link-position-6' title='56 Themen' style='font-size: 8pt;'>Bischofssynode</a>
<a href='http://www.kathnews.de/tag/bischoefe' class='tag-link-208 tag-link-position-7' title='114 Themen' style='font-size: 11.206106870229pt;'>Bischöfe</a>
<a href='http://www.kathnews.de/tag/christus' class='tag-link-283 tag-link-position-8' title='116 Themen' style='font-size: 11.312977099237pt;'>Christus</a>
<a href='http://www.kathnews.de/tag/dbk' class='tag-link-37 tag-link-position-9' title='89 Themen' style='font-size: 10.030534351145pt;'>DBK</a>
<a href='http://www.kathnews.de/tag/deutschland' class='tag-link-23 tag-link-position-10' title='92 Themen' style='font-size: 10.24427480916pt;'>Deutschland</a>
<a href='http://www.kathnews.de/tag/ehe' class='tag-link-244 tag-link-position-11' title='216 Themen' style='font-size: 14.198473282443pt;'>Ehe</a>
<a href='http://www.kathnews.de/tag/erzbischof' class='tag-link-60 tag-link-position-12' title='218 Themen' style='font-size: 14.198473282443pt;'>Erzbischof</a>
<a href='http://www.kathnews.de/tag/eucharistie' class='tag-link-592 tag-link-position-13' title='72 Themen' style='font-size: 9.0687022900763pt;'>Eucharistie</a>
<a href='http://www.kathnews.de/tag/evangelium' class='tag-link-407 tag-link-position-14' title='66 Themen' style='font-size: 8.7480916030534pt;'>Evangelium</a>
<a href='http://www.kathnews.de/tag/familie' class='tag-link-243 tag-link-position-15' title='97 Themen' style='font-size: 10.458015267176pt;'>Familie</a>
<a href='http://www.kathnews.de/tag/franziskus' class='tag-link-1330 tag-link-position-16' title='560 Themen' style='font-size: 18.580152671756pt;'>Franziskus</a>
<a href='http://www.kathnews.de/tag/fsspx' class='tag-link-72 tag-link-position-17' title='110 Themen' style='font-size: 11.099236641221pt;'>FSSPX</a>
<a href='http://www.kathnews.de/tag/homosexualitaet' class='tag-link-495 tag-link-position-18' title='103 Themen' style='font-size: 10.778625954198pt;'>Homosexualität</a>
<a href='http://www.kathnews.de/tag/islam' class='tag-link-42 tag-link-position-19' title='58 Themen' style='font-size: 8.1068702290076pt;'>Islam</a>
<a href='http://www.kathnews.de/tag/jugend' class='tag-link-187 tag-link-position-20' title='72 Themen' style='font-size: 9.0687022900763pt;'>Jugend</a>
<a href='http://www.kathnews.de/tag/jugendliche' class='tag-link-547 tag-link-position-21' title='60 Themen' style='font-size: 8.3206106870229pt;'>Jugendliche</a>
<a href='http://www.kathnews.de/tag/kardinal' class='tag-link-15 tag-link-position-22' title='296 Themen' style='font-size: 15.587786259542pt;'>Kardinal</a>
<a href='http://www.kathnews.de/tag/katechismus' class='tag-link-2485 tag-link-position-23' title='57 Themen' style='font-size: 8pt;'>Katechismus</a>
<a href='http://www.kathnews.de/tag/kinder' class='tag-link-308 tag-link-position-24' title='132 Themen' style='font-size: 11.847328244275pt;'>Kinder</a>
<a href='http://www.kathnews.de/tag/kirche' class='tag-link-67 tag-link-position-25' title='179 Themen' style='font-size: 13.343511450382pt;'>Kirche</a>
<a href='http://www.kathnews.de/tag/koeln' class='tag-link-147 tag-link-position-26' title='76 Themen' style='font-size: 9.3893129770992pt;'>Köln</a>
<a href='http://www.kathnews.de/tag/latein' class='tag-link-31 tag-link-position-27' title='56 Themen' style='font-size: 8pt;'>Latein</a>
<a href='http://www.kathnews.de/tag/liturgie' class='tag-link-273 tag-link-position-28' title='134 Themen' style='font-size: 11.954198473282pt;'>Liturgie</a>
<a href='http://www.kathnews.de/tag/marx' class='tag-link-16 tag-link-position-29' title='58 Themen' style='font-size: 8.1068702290076pt;'>Marx</a>
<a href='http://www.kathnews.de/tag/mueller' class='tag-link-167 tag-link-position-30' title='64 Themen' style='font-size: 8.5343511450382pt;'>Müller</a>
<a href='http://www.kathnews.de/tag/novus-ordo' class='tag-link-1895 tag-link-position-31' title='70 Themen' style='font-size: 8.9618320610687pt;'>Novus Ordo</a>
<a href='http://www.kathnews.de/tag/orthodoxie' class='tag-link-116 tag-link-position-32' title='85 Themen' style='font-size: 9.8167938931298pt;'>Orthodoxie</a>
<a href='http://www.kathnews.de/tag/papst' class='tag-link-13 tag-link-position-33' title='1.174 Themen' style='font-size: 22pt;'>Papst</a>
<a href='http://www.kathnews.de/tag/papstbesuch' class='tag-link-26 tag-link-position-34' title='62 Themen' style='font-size: 8.4274809160305pt;'>Papstbesuch</a>
<a href='http://www.kathnews.de/tag/piusbruderschaft' class='tag-link-89 tag-link-position-35' title='91 Themen' style='font-size: 10.137404580153pt;'>Piusbruderschaft</a>
<a href='http://www.kathnews.de/tag/politik' class='tag-link-181 tag-link-position-36' title='231 Themen' style='font-size: 14.519083969466pt;'>Politik</a>
<a href='http://www.kathnews.de/tag/priester' class='tag-link-222 tag-link-position-37' title='164 Themen' style='font-size: 12.916030534351pt;'>Priester</a>
<a href='http://www.kathnews.de/tag/rezension' class='tag-link-55 tag-link-position-38' title='65 Themen' style='font-size: 8.6412213740458pt;'>Rezension</a>
<a href='http://www.kathnews.de/tag/sexualitaet' class='tag-link-631 tag-link-position-39' title='73 Themen' style='font-size: 9.175572519084pt;'>Sexualität</a>
<a href='http://www.kathnews.de/tag/summorum-pontificum' class='tag-link-21 tag-link-position-40' title='57 Themen' style='font-size: 8pt;'>Summorum Pontificum</a>
<a href='http://www.kathnews.de/tag/tradition' class='tag-link-51 tag-link-position-41' title='267 Themen' style='font-size: 15.160305343511pt;'>Tradition</a>
<a href='http://www.kathnews.de/tag/vatikan' class='tag-link-43 tag-link-position-42' title='245 Themen' style='font-size: 14.732824427481pt;'>Vatikan</a>
<a href='http://www.kathnews.de/tag/weihnachten' class='tag-link-281 tag-link-position-43' title='56 Themen' style='font-size: 8pt;'>Weihnachten</a>
<a href='http://www.kathnews.de/tag/zweites-vatikanisches-konzil' class='tag-link-290 tag-link-position-44' title='257 Themen' style='font-size: 14.946564885496pt;'>Zweites Vatikanisches Konzil</a>
<a href='http://www.kathnews.de/tag/oekumene' class='tag-link-82 tag-link-position-45' title='188 Themen' style='font-size: 13.557251908397pt;'>Ökumene</a></div>
</li></ul>
    
</div>
<div id="content">

                                        
                                                        <div id="post-21915" class="post-21915 post type-post status-publish format-standard has-post-thumbnail hentry category-kommentar category-top">
                                                           			
                                        
                                                            <div class="entry-single">
                                                            	<h2>Wahlanalyse Saarland: CDU-Sympathie für Gender ist ein Spiel mit dem Feuer</h2>
                                                                
                                                                                 <div class="beschreibung">Die christliche Basis der Gesellschaft muss die CDU praktisch dazu zwingen, eine Politik durchzuführen, die sich nach christlichen Werten und Prinzipien orientiert. Ein Kommentar von Mathias von Gersdorff</div>
                
           
          <div class="quelle">Erstellt von Mathias von Gersdorff am 28. März 2017 um 17:00 Uhr</small></div>

                                                                
                                                                <div class="artikel_img">
                          <img width="218" height="145" src="http://www.kathnews.de/wp-content/uploads/2011/12/mvongersdorff1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Mathias von Gersdorff" />                     </div><p><em><strong>Kommentar von Mathias von Gersdorff</strong></em></p>
<p>Saarbrücken (Kathnews/MvG) Die evangelische Nachrichtenagentur IDEA hat das Wahlverhalten der Christen im Saarland bei der Landtagswahl am vergangenen Sonntag analysiert und stellt fest:</p>
<p>„Die Sozialdemokraten lagen bei den Protestanten an der Saar mit 36 Prozent zwar knapp vor der CDU (35 Prozent), verloren aber deutlich im Vergleich zur Landtagswahl 2012: Damals hatten sie in dieser Gruppe noch 41 Prozent der Stimmen geholt (CDU: 25 Prozent). … [Bei den Katholiken] erzielte die CDU 47 Prozent (2012: 41 Prozent), die SPD nur 28 Prozent (wie 2012).“</p>
<p>Diese Zahlen zeigen, dass die christliche Wählerschaft nach wie vor die Christdemokraten favorisiert. Sie zeigen aber auch, dass trotz Säkularisierung und Krise der Volkskirchen die religiöse Sozialisierung immer noch für das Wahlverhalten wichtig ist. Welche Schlüsse sollten daraus für den Kampf gegen Gender-Indoktrination, Frühsexualisierung etc. gezogen werden?</p>
<p>Mancher könnte nun behaupten, die in den letzten Monaten seitens der CDU gezeigte Sympathie für Gender oder gar das Gender-Lehrprogramm für die Schulen Hessens hätten die christlichen Wähler nicht verprellt. Doch dies wäre ein Trugschluss.</p>
<p>Die Mehrheit hält „Gender in den Schulen“ für ein Thema der Grünen bzw. der LSBTIQ-Aktivisten. Diese sind es auch, die meistens das Thema in die politische Debatte bringen und in der Öffentlichkeit als Lobbyisten dieser irrsinnigen Doktrin auftreten.</p>
<p>Die Strategie der CDU in den letzten 12 Monaten hinsichtlich der Schullehrpläne ist leicht durchschaubar: Sie stimmte in diversen Bundesländern den Gender-Lehrplänen zu, um sich bei den Grünen anzubiedern und sich die Möglichkeit offen zu halten, eine schwarz-grüne Koalition auf Bundesebene schließen zu können. Währenddessen unternimmt die CDU alles erdenkliche, damit ihre Wähler gar nicht erfahren, dass sie den Gender-Lehrprogrammen in Hessen, Sachsen, Sachsen-Anhalt etc. zugestimmt hat.</p>
<p>Das ist nicht nur Einlullung der Wähler, sondern auch ein höchst gefährliches Spiel. Würde die Parteibasis nämlich erfahren, was manche Parteiführer – wie etwa CDU-Kultusminister Ralph Alexander Lorz &#8211; beschließen, würde eine heftige innerparteiliche Debatte entstehen, die die Parteispitze zum Einlenken zwingen würde.</p>
<p>Zudem wissen viele immer noch nicht, was Gender ist und mit welcher Hartnäckigkeit diese Ideologie in den Schulen eingeführt wird.</p>
<p>Angesichts dieser Situation müssen wir uns folgenden Aufgaben widmen:</p>
<p>1. <b>Der antichristliche Charakter der „Gender-Ideologie“</b> muss noch viel bekannter gemacht werden. Wüssten die Christen hierzulande, was beispielsweise Kirchenführer gegen Gender gesagt haben, wäre der Widerstand diesen Irrsinn viel größer. Für Papst Franziskus ist Gender nichts anderes als ein Krieg gegen die Familie.</p>
<p>2. <b>Außerdem muss viel bekannter werden, wie intensiv man dabei ist, aus den Schulen wahre Gender-Indoktrinationsstätten zu machen. </b>Nirgends ist dies so deutlich, wie in Hessen. Dort wird von den Schülern sogar schon ab dem ersten Grundschuljahr die „Akzeptanz sexueller Vielfalt“ gefordert!</p>
<p>3. <b>Schließlich muss auch die CDU-Wählerbasis erfahren, dass etliche ihrer Politiker auf eine Koalition mit den Grünen hinarbeiten</b>. Dieser ist auch einer der Hauptgründe, wieso die Christdemokraten hinsichtlich Gender, Sexualerziehung oder Schulpolitik so schwach geworden sind. Schwarz-Grüne Koalitionen müsse auf jeden Fall verhindert werden. Die Grünen unternehmen seit ihrer Gründung einen erbitterten ideologischen Kampf gegen Ehe und Familie. Insbesondere die „Grüne Jugend“ verteidigt Positionen, die regelrechten Hass gegen die Ehe offenbaren. Die Haltung der Grünen zu Ehe und Familie ist mit einer christlichen Politik unvereinbar. Die Gender-Politik der Grünen ist Teil diese Anti-Familien-Politik.</p>
<p>Fazit: Die christliche Basis der Gesellschaft muss die CDU praktisch dazu zwingen, eine Politik durchzuführen, die sich nach christlichen Werten und Prinzipien orientiert.<b> </b>Was den Kampf gegen Gender-Indoktrination, Frühsexualisierung etc. anbelangt, dürfen sich die Bürger nicht auf Politiker jeglicher Couleur verlassen. Sie müssen selbst ihre Kinder und ihre eigene Interessen verteidigen. Nur durch eine Mobilisierung der christlichen Basis der Gesellschaft kann eine vernünftige Politik gewährleisten werden.</p>
<p>Foto: Mathias von Gerstdorff</p>
<p>Bildquelle: Privat</p>
<div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_facebook_like" style="width:120px;"><div class="fb-like" data-href="http://www.kathnews.de/wahlanalyse-saarland-cdu-sympathie-fuer-gender-ist-ein-spiel-mit-dem-feuer" data-layout="button_count" data-width="120" ></div></div><div class="really_simple_share_google1" style="width:90px;"><div class="g-plusone" data-size="medium" data-href="http://www.kathnews.de/wahlanalyse-saarland-cdu-sympathie-fuer-gender-ist-ein-spiel-mit-dem-feuer" ></div></div><div class="really_simple_share_twitter" style="width:110px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-text="Wahlanalyse Saarland: CDU-Sympathie für Gender ist ein Spiel mit dem Feuer" data-url="http://www.kathnews.de/wahlanalyse-saarland-cdu-sympathie-fuer-gender-ist-ein-spiel-mit-dem-feuer"  data-via="" data-lang="de"  ></a></div></div>
		<div class="really_simple_share_clearfix"></div>                                                                                                                            
                                                            <div id="printer"></div>
                                                            
                                                            </div><!-- .entry-content -->
                                                        </div><!-- #post-## -->
                                        
                                        
                                      
                                        
                                        



</div>

  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><script type='text/javascript' src='http://www.kathnews.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.kathnews.de/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.kathnews.de/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
</div>
    <div id="footer">
        <div id="footer_left"><img src="http://www.kathnews.de/wp-content/themes/kathnews/images/kathnews.jpg" alt="Kathnews" /></div>
        <div id="footer_right">Kathnews ist ein katholisches Nachrichtenportal, das &uuml;ber aktuelle Geschehnisse in der Kirche berichtet und Entwicklungen in Politik und Gesellschaft aus einem katholischen Blickwinkel betrachtet. Das Nachrichtenportal ist unabh&auml;ngig von kirchlichen Strukturen und eine private Initiative. Die Kathnews-Redaktion f&uuml;hlt sich in besonderer Weise dem Heiligen Vater, dem Lehramt der Kirche und ihrer Tradition verpflichtet.</div>
   
   <div id="footer_bottom"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30"><a href="http://www.thoxan.com">Webdesign</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110"><a href="http://www.kathnews.de/ueber-uns">Über uns</a></li>
<li id="menu-item-5965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5965"><a href="http://www.kathnews.de/kontakt">Kontakt</a></li>
<li id="menu-item-108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108"><a href="http://www.kathnews.de/spenden">Spenden</a></li>
<li id="menu-item-5966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5966"><a href="http://www.kathnews.de/archiv">Archiv</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62"><a href="http://www.kathnews.de/impressum">Impressum</a></li>
</ul></div></div>
   
   
    </div>
</div> <!-- MAIN -->
</body>
</html>