<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>Kritische Auseinandersetzung mit Papst Franziskus » kathnews</title>
<meta name="description" content="" />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="http://www.kathnews.de/kritische-auseinandersetzung-mit-papst-franziskus" />

<meta name="language" content="de" />

<link rel="shortcut icon" type="image/x-icon" href="http://www.kathnews.de/favicon.ico" />
<link rel="icon"type="image/x-icon" href="http://www.kathnews.de/favicon.ico"  />
<link rel="stylesheet" href="http://www.kathnews.de/wp-content/themes/kathnews/style.css" type="text/css" media="screen" />
<link rel="pingback" href="http://www.kathnews.de/xmlrpc.php" />
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-43028930-1']);
  _gaq.push(['_trackPageview']);
  _gaq.push(['_gat._anonymizeIp']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="kathnews &raquo; Feed" href="http://www.kathnews.de/feed" />
<link rel="alternate" type="application/rss+xml" title="kathnews &raquo; Kommentar-Feed" href="http://www.kathnews.de/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="kathnews &raquo; Kritische Auseinandersetzung mit Papst Franziskus Kommentar-Feed" href="http://www.kathnews.de/kritische-auseinandersetzung-mit-papst-franziskus/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.kathnews.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='really_simple_share_style-css'  href='http://www.kathnews.de/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=4.9.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.kathnews.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.kathnews.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.kathnews.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.kathnews.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.kathnews.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Aachener Bischof nimmt Stellung zu den Geschehnissen im Hambacher Forst' href='http://www.kathnews.de/aachener-bischof-nimmt-stellung-zu-den-geschehnissen-im-hambacher-forst' />
<meta name="generator" content="WordPress 4.9.3" />
<link rel='shortlink' href='http://www.kathnews.de/?p=24736' />
<link rel="alternate" type="application/json+oembed" href="http://www.kathnews.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kathnews.de%2Fkritische-auseinandersetzung-mit-papst-franziskus" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kathnews.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kathnews.de%2Fkritische-auseinandersetzung-mit-papst-franziskus&#038;format=xml" />

<!-- Start Of Script Generated By cforms v11.8 [Oliver Seidel | www.deliciousdays.com] -->
<link rel="stylesheet" type="text/css" href="http://www.kathnews.de/wp-content/plugins/cforms/styling/wide_form.css" />
<script type="text/javascript" src="http://www.kathnews.de/wp-content/plugins/cforms/js/cforms.js"></script>
<!-- End Of Script Generated By cforms -->

<script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
      window.___gcfg = {lang: "de"};
		  (function() {
		    var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
		    po.src = "https://apis.google.com/js/plusone.js";
		    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
		  })();
      
        //]]>
  		</script><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
</head>
<body>
<div id="main">
	<div id="header">
    <a href="http://www.kathnews.de" title="Kathnews"><img src="http://www.kathnews.de/wp-content/themes/kathnews/images/clr.gif" alt="Kathnews" class="header_link" /></a>
    
    </div>
	
	<div id="menu">
        		<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-16"><a href="http://www.kathnews.de/">Startseite</a></li>
<li id="menu-item-104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104"><a href="http://www.kathnews.de/category/nachrichten">Nachrichten</a></li>
<li id="menu-item-102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102"><a href="http://www.kathnews.de/category/hintergrund">Hintergrund</a></li>
<li id="menu-item-103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103"><a href="http://www.kathnews.de/category/kommentar">Kommentar</a></li>
<li id="menu-item-5976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5976"><a href="http://www.kathnews.de/category/katechismus">Katechismus</a></li>
<li id="menu-item-6045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6045"><a href="http://www.kathnews.de/category/vaticanum-2">Vaticanum II</a></li>
<li id="menu-item-23371" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23371"><a href="http://www.kathnews.de/category/rezensionen">Rezensionen</a></li>
<li id="menu-item-5967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5967"><a target="_blank" href="http://www.geroweishaupt.com">Kirchenrecht</a></li>
</ul></div>    </div>

<div id="content_bg">

<div id="sidebar">
	<div id="social">
    	<div id="spenden"><a href="http://www.kathnews.de/spenden" title="Spenden"><img src="http://www.kathnews.de/wp-content/themes/kathnews/images/spenden.png" alt="Spenden" /></a></div>
    	<div id="rss"><a href="http://feeds.feedburner.com/kathnews-redaktion" title="RSS-Feed" target="_blank"><img src="http://www.kathnews.de/wp-content/themes/kathnews/images/rss.png" alt="RSS-Feed" /></a></div>
        <div id="facebook"><a href="https://www.facebook.com/kathnews" title="Facebook" target="_blank"><img src="http://www.kathnews.de/wp-content/themes/kathnews/images/facebook.png" alt="Facebook" /></a></div>
        <div id="twitter"><a href="http://twitter.com/#!/kathnewsonline" title="Twitter" target="_blank"><img src="http://www.kathnews.de/wp-content/themes/kathnews/images/twitter.png" alt="Twitter" /></a></div>
    </div>
<div id="suche">
<form method="get" id="searchform" action="/index.php">
   <div class="suche_txt">Suche</div><input type="text" value="" name="s" id="s" />
</form>
</div>
	
	  
<ul>
<li id="mycategoryorder-3" class="widget widget_mycategoryorder"><h2 class="widgettitle">Kategorien</h2>		<ul>
			<li class="cat-item cat-item-1"><a href="http://www.kathnews.de/category/allgemein" >Allgemein</a>
</li>
	<li class="cat-item cat-item-536"><a href="http://www.kathnews.de/category/highlight" >Highlight</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.kathnews.de/category/hintergrund" >Hintergrund</a>
</li>
	<li class="cat-item cat-item-357"><a href="http://www.kathnews.de/category/katechismus" >Katechismus</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://www.kathnews.de/category/kirchenrecht" >Kirchenrecht</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.kathnews.de/category/kommentar" >Kommentar</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.kathnews.de/category/nachrichten" >Nachrichten</a>
</li>
	<li class="cat-item cat-item-2684"><a href="http://www.kathnews.de/category/rezensionen" >Rezensionen</a>
</li>
	<li class="cat-item cat-item-1098"><a href="http://www.kathnews.de/category/vaticanum-2" >Vaticanum II</a>
</li>
		</ul>
		</li><li id="tag_cloud-3" class="widget widget_tag_cloud"><h2 class="widgettitle">Schlagwörter</h2><div class="tagcloud"><a href="http://www.kathnews.de/tag/aachen" class="tag-cloud-link tag-link-388 tag-link-position-1" style="font-size: 10.24427480916pt;" aria-label="Aachen (99 Einträge)">Aachen</a>
<a href="http://www.kathnews.de/tag/abtreibung" class="tag-cloud-link tag-link-302 tag-link-position-2" style="font-size: 10.137404580153pt;" aria-label="Abtreibung (96 Einträge)">Abtreibung</a>
<a href="http://www.kathnews.de/tag/alte-messe" class="tag-cloud-link tag-link-20 tag-link-position-3" style="font-size: 12.381679389313pt;" aria-label="Alte Messe (156 Einträge)">Alte Messe</a>
<a href="http://www.kathnews.de/tag/benedikt-xvi" class="tag-cloud-link tag-link-237 tag-link-position-4" style="font-size: 17.511450381679pt;" aria-label="Benedikt XVI. (480 Einträge)">Benedikt XVI.</a>
<a href="http://www.kathnews.de/tag/bischof" class="tag-cloud-link tag-link-36 tag-link-position-5" style="font-size: 15.053435114504pt;" aria-label="Bischof (284 Einträge)">Bischof</a>
<a href="http://www.kathnews.de/tag/bischoefe" class="tag-cloud-link tag-link-208 tag-link-position-6" style="font-size: 11.63358778626pt;" aria-label="Bischöfe (133 Einträge)">Bischöfe</a>
<a href="http://www.kathnews.de/tag/christus" class="tag-cloud-link tag-link-283 tag-link-position-7" style="font-size: 11.847328244275pt;" aria-label="Christus (141 Einträge)">Christus</a>
<a href="http://www.kathnews.de/tag/dbk" class="tag-cloud-link tag-link-37 tag-link-position-8" style="font-size: 11.206106870229pt;" aria-label="DBK (122 Einträge)">DBK</a>
<a href="http://www.kathnews.de/tag/deutschland" class="tag-cloud-link tag-link-23 tag-link-position-9" style="font-size: 10.24427480916pt;" aria-label="Deutschland (99 Einträge)">Deutschland</a>
<a href="http://www.kathnews.de/tag/ehe" class="tag-cloud-link tag-link-244 tag-link-position-10" style="font-size: 14.732824427481pt;" aria-label="Ehe (261 Einträge)">Ehe</a>
<a href="http://www.kathnews.de/tag/erzbischof" class="tag-cloud-link tag-link-60 tag-link-position-11" style="font-size: 14.30534351145pt;" aria-label="Erzbischof (238 Einträge)">Erzbischof</a>
<a href="http://www.kathnews.de/tag/erzbistum" class="tag-cloud-link tag-link-255 tag-link-position-12" style="font-size: 8pt;" aria-label="Erzbistum (61 Einträge)">Erzbistum</a>
<a href="http://www.kathnews.de/tag/eucharistie" class="tag-cloud-link tag-link-592 tag-link-position-13" style="font-size: 10.458015267176pt;" aria-label="Eucharistie (103 Einträge)">Eucharistie</a>
<a href="http://www.kathnews.de/tag/europa" class="tag-cloud-link tag-link-170 tag-link-position-14" style="font-size: 8.2137404580153pt;" aria-label="Europa (63 Einträge)">Europa</a>
<a href="http://www.kathnews.de/tag/evangelium" class="tag-cloud-link tag-link-407 tag-link-position-15" style="font-size: 9.175572519084pt;" aria-label="Evangelium (79 Einträge)">Evangelium</a>
<a href="http://www.kathnews.de/tag/familie" class="tag-cloud-link tag-link-243 tag-link-position-16" style="font-size: 10.351145038168pt;" aria-label="Familie (102 Einträge)">Familie</a>
<a href="http://www.kathnews.de/tag/franziskus" class="tag-cloud-link tag-link-1330 tag-link-position-17" style="font-size: 18.580152671756pt;" aria-label="Franziskus (606 Einträge)">Franziskus</a>
<a href="http://www.kathnews.de/tag/fsspx" class="tag-cloud-link tag-link-72 tag-link-position-18" style="font-size: 11.206106870229pt;" aria-label="FSSPX (121 Einträge)">FSSPX</a>
<a href="http://www.kathnews.de/tag/homosexualitaet" class="tag-cloud-link tag-link-495 tag-link-position-19" style="font-size: 11.526717557252pt;" aria-label="Homosexualität (131 Einträge)">Homosexualität</a>
<a href="http://www.kathnews.de/tag/islam" class="tag-cloud-link tag-link-42 tag-link-position-20" style="font-size: 8.2137404580153pt;" aria-label="Islam (63 Einträge)">Islam</a>
<a href="http://www.kathnews.de/tag/jugend" class="tag-cloud-link tag-link-187 tag-link-position-21" style="font-size: 8.9618320610687pt;" aria-label="Jugend (75 Einträge)">Jugend</a>
<a href="http://www.kathnews.de/tag/kardinal" class="tag-cloud-link tag-link-15 tag-link-position-22" style="font-size: 16.229007633588pt;" aria-label="Kardinal (365 Einträge)">Kardinal</a>
<a href="http://www.kathnews.de/tag/kinder" class="tag-cloud-link tag-link-308 tag-link-position-23" style="font-size: 12.381679389313pt;" aria-label="Kinder (157 Einträge)">Kinder</a>
<a href="http://www.kathnews.de/tag/kirche" class="tag-cloud-link tag-link-67 tag-link-position-24" style="font-size: 13.236641221374pt;" aria-label="Kirche (190 Einträge)">Kirche</a>
<a href="http://www.kathnews.de/tag/kommunion" class="tag-cloud-link tag-link-605 tag-link-position-25" style="font-size: 8.6412213740458pt;" aria-label="Kommunion (69 Einträge)">Kommunion</a>
<a href="http://www.kathnews.de/tag/koeln" class="tag-cloud-link tag-link-147 tag-link-position-26" style="font-size: 9.175572519084pt;" aria-label="Köln (78 Einträge)">Köln</a>
<a href="http://www.kathnews.de/tag/liturgie" class="tag-cloud-link tag-link-273 tag-link-position-27" style="font-size: 12.595419847328pt;" aria-label="Liturgie (166 Einträge)">Liturgie</a>
<a href="http://www.kathnews.de/tag/marx" class="tag-cloud-link tag-link-16 tag-link-position-28" style="font-size: 9.7099236641221pt;" aria-label="Marx (89 Einträge)">Marx</a>
<a href="http://www.kathnews.de/tag/mystagogische-einfuehrung" class="tag-cloud-link tag-link-2195 tag-link-position-29" style="font-size: 9.7099236641221pt;" aria-label="mystagogische Einführung (89 Einträge)">mystagogische Einführung</a>
<a href="http://www.kathnews.de/tag/mueller" class="tag-cloud-link tag-link-167 tag-link-position-30" style="font-size: 9.3893129770992pt;" aria-label="Müller (82 Einträge)">Müller</a>
<a href="http://www.kathnews.de/tag/novus-ordo" class="tag-cloud-link tag-link-1895 tag-link-position-31" style="font-size: 10.351145038168pt;" aria-label="Novus Ordo (102 Einträge)">Novus Ordo</a>
<a href="http://www.kathnews.de/tag/orthodoxie" class="tag-cloud-link tag-link-116 tag-link-position-32" style="font-size: 9.6030534351145pt;" aria-label="Orthodoxie (86 Einträge)">Orthodoxie</a>
<a href="http://www.kathnews.de/tag/papst" class="tag-cloud-link tag-link-13 tag-link-position-33" style="font-size: 22pt;" aria-label="Papst (1.260 Einträge)">Papst</a>
<a href="http://www.kathnews.de/tag/piusbruderschaft" class="tag-cloud-link tag-link-89 tag-link-position-34" style="font-size: 10.24427480916pt;" aria-label="Piusbruderschaft (100 Einträge)">Piusbruderschaft</a>
<a href="http://www.kathnews.de/tag/politik" class="tag-cloud-link tag-link-181 tag-link-position-35" style="font-size: 14.946564885496pt;" aria-label="Politik (277 Einträge)">Politik</a>
<a href="http://www.kathnews.de/tag/presse" class="tag-cloud-link tag-link-537 tag-link-position-36" style="font-size: 8.4274809160305pt;" aria-label="Presse (67 Einträge)">Presse</a>
<a href="http://www.kathnews.de/tag/priester" class="tag-cloud-link tag-link-222 tag-link-position-37" style="font-size: 12.809160305344pt;" aria-label="Priester (173 Einträge)">Priester</a>
<a href="http://www.kathnews.de/tag/rezension" class="tag-cloud-link tag-link-55 tag-link-position-38" style="font-size: 9.2824427480916pt;" aria-label="Rezension (80 Einträge)">Rezension</a>
<a href="http://www.kathnews.de/tag/sakramente" class="tag-cloud-link tag-link-660 tag-link-position-39" style="font-size: 8.2137404580153pt;" aria-label="Sakramente (63 Einträge)">Sakramente</a>
<a href="http://www.kathnews.de/tag/sexualitaet" class="tag-cloud-link tag-link-631 tag-link-position-40" style="font-size: 9.3893129770992pt;" aria-label="Sexualität (82 Einträge)">Sexualität</a>
<a href="http://www.kathnews.de/tag/summorum-pontificum" class="tag-cloud-link tag-link-21 tag-link-position-41" style="font-size: 8.2137404580153pt;" aria-label="Summorum Pontificum (64 Einträge)">Summorum Pontificum</a>
<a href="http://www.kathnews.de/tag/tradition" class="tag-cloud-link tag-link-51 tag-link-position-42" style="font-size: 15.267175572519pt;" aria-label="Tradition (293 Einträge)">Tradition</a>
<a href="http://www.kathnews.de/tag/vatikan" class="tag-cloud-link tag-link-43 tag-link-position-43" style="font-size: 14.519083969466pt;" aria-label="Vatikan (248 Einträge)">Vatikan</a>
<a href="http://www.kathnews.de/tag/zweites-vatikanisches-konzil" class="tag-cloud-link tag-link-290 tag-link-position-44" style="font-size: 14.946564885496pt;" aria-label="Zweites Vatikanisches Konzil (274 Einträge)">Zweites Vatikanisches Konzil</a>
<a href="http://www.kathnews.de/tag/oekumene" class="tag-cloud-link tag-link-82 tag-link-position-45" style="font-size: 13.664122137405pt;" aria-label="Ökumene (206 Einträge)">Ökumene</a></div>
</li></ul>
    
</div>
<div id="content">

                                        
                                                        <div id="post-24736" class="post-24736 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein category-rezensionen category-top tag-buchbesprechung tag-diktator tag-franzsikus tag-papst tag-rezension">
                                                           			
                                        
                                                            <div class="entry-single">
                                                            	<h2>Kritische Auseinandersetzung mit Papst Franziskus</h2>
                                                                
                                                                                 <div class="beschreibung">Eine Buchbesprechung von Martin Bürger.</div>
                
           
          <div class="quelle">Erstellt von Martin Bürger am 27. September 2018 um 14:58 Uhr</small></div>

                                                                
                                                                <div class="artikel_img">
                          <img width="218" height="145" src="http://www.kathnews.de/wp-content/uploads/2018/09/Der-Diktator-Papst.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />                     </div><p>Seit rund einem Monat sieht sich das Pontifikat von Papst Franziskus neuen, geradezu gigantischen, Stürmen ausgesetzt. Die Stimmung unter den Leuten und in den Medien, bis dahin oft euphorisch gegenüber dem Papst, scheint sich ins Gegenteil umzukehren. Das beste Indiz für einen derartigen Stimmungsumschwung dürfte die Titelgeschichte sein, die „Der Spiegel“ in dieser Woche veröffentlicht hat: „Du sollst nicht lügen. Der Papst und die katholische Kirche in ihrer größten Krise“.</p>
<p>Henry Sire, Autor des Buches „Der Diktatorpapst“, das kürzlich im Renovamen-Verlag in deutscher Sprache erschienen ist, sieht die Kirche schon seit längerer Zeit in der Krise. Nach umfänglichen Recherchen zu Papst Franziskus, der viele Jahre als Jesuit und Bischof in Argentinien gewirkt hatte, entwirft Sire, dessen Buch ursprünglich im Selbstverlag unter dem Pseudonym Marcantonio Colonna veröffentlicht worden war, ein negatives Bild des regierenden Papstes. Seiner Ansicht nach wäre Jorge Mario Bergoglio nie gewählt worden, hätten die meisten Kardinäle gewusst, mit wem sie es zu tun hatten.</p>
<p>Der Autor beginnt mit einem Kapitel über die St. Gallen-Mafia, zu der Kardinäle wie Godfried Danneels gehörten, der etwa die Legalisierung der Abtreibung in seinem Heimatland Belgien befürwortete oder einen Bischof deckte, der seinen eigenen Neffen sexuell missbraucht hatte. Auch der deutsche Kardinal Walter Kasper wird zur St. Gallen-Mafia gezählt. Henry Sire erläutert, wie die Mafia durch kirchenrechtlich illegale Absprachen vor dem Konklave dafür sorgte, dass Bergoglio zum Papst gewählt wurde. Bereits 2005 hatte man versucht, Ratzinger als Papst zu verhindern, war damals allerdings noch gehindert worden. 2013 aber konnte die St. Gallen-Mafia ihren Erfolg dann einfahren.</p>
<p>Obwohl jedes einzelne Kapitel von „Der Diktatorpapst“ zugleich beeindruckend und erschreckend ist, sei im Rahmen dieser Buchbesprechung nur noch auf das Kapitel über die angeblichen Reformbestrebungen von Papst Franziskus hingewiesen. Die Kurienreform lässt immer noch auf sich warten. Bislang sind lediglich einige kosmetische Änderungen zu verzeichnen. Inhaltlich ist zu sagen, dass eine Reihe von Kurienmitarbeitern, die man als gute und aufrechte Katholiken bezeichnen kann, entlassen und durch Gestalten ersetzt wurde, die eher fragwürdig sind. Dies trifft besonders auf den Themenbereich Lebensschutz zu. Auch in Sachen Finanzreform werden den tatsächlich reformwilligen Personen immer wieder Steine in den Weg gelegt, bis hin zur Entlassung.</p>
<p>Interessierte Katholiken werden sicher die eine oder andere Episode, die von Henry Sire geschildert wird, schon kennen. Einige bestens informierte Katholiken werden sogar mit dem Großteil des von Sire zusammengetragenen Materials schon vertraut sein. Der besondere Wert von „Der Diktatorpapst“ besteht jedoch darin, dass alles an einem Ort zusammengefasst wurde. Nicht länger muss man in verschiedenen Sprachen im Internet recherchieren, um an bestimmte Informationen zu kommen. Wenn der Leser auch nicht unbedingt mit jeder Schlussfolgerung des Autors übereinstimmen muss, sprechen die Fakten doch für sich – und zwar umso lauter, als sie nun einen Papst präsentieren, welcher der Kirche allem Anschein nach einen großen Schaden zufügt.</p>
<p>Martin Bürger</p>
<p><em>Marcantonio Colonna<br />
Der Diktatorpapst<br />
Aus dem Innersten seines Pontifikats<br />
ISBN 978-3-95621-134-8<br />
<a href="https://renovamen-verlag.de/colonna-der-diktator-papst" rel="noopener" target="_blank">Renovamen-Verlag</a><br />
16,00 Euro</em></p>
<p>Foto: Der Diktator Papst &#8211; Bildquelle: Renovamen-Verlag</p>
<div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_facebook_like" style="width:120px;"><div class="fb-like" data-href="http://www.kathnews.de/kritische-auseinandersetzung-mit-papst-franziskus" data-layout="button_count" data-width="120" ></div></div><div class="really_simple_share_google1" style="width:90px;"><div class="g-plusone" data-size="medium" data-href="http://www.kathnews.de/kritische-auseinandersetzung-mit-papst-franziskus" ></div></div><div class="really_simple_share_twitter" style="width:110px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-text="Kritische Auseinandersetzung mit Papst Franziskus" data-url="http://www.kathnews.de/kritische-auseinandersetzung-mit-papst-franziskus"  data-via="" data-lang="de"  ></a></div></div>
		<div class="really_simple_share_clearfix"></div>                                                                                                                            
                                                            <div id="printer"></div>
                                                            
                                                            </div><!-- .entry-content -->
                                                        </div><!-- #post-## -->
                                        
                                        
                                      
                                        
                                        



</div>

  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><script type='text/javascript' src='http://www.kathnews.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.kathnews.de/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.kathnews.de/wp-includes/js/wp-embed.min.js?ver=4.9.3'></script>
</div>
    <div id="footer">
        <div id="footer_left"><img src="http://www.kathnews.de/wp-content/themes/kathnews/images/kathnews.jpg" alt="Kathnews" /></div>
        <div id="footer_right">Kathnews ist ein katholisches Nachrichtenportal, das &uuml;ber aktuelle Geschehnisse in der Kirche berichtet und Entwicklungen in Politik und Gesellschaft aus einem katholischen Blickwinkel betrachtet. Das Nachrichtenportal ist unabh&auml;ngig von kirchlichen Strukturen und eine private Initiative. Die Kathnews-Redaktion f&uuml;hlt sich in besonderer Weise dem Heiligen Vater, dem Lehramt der Kirche und ihrer Tradition verpflichtet.</div>
   
   <div id="footer_bottom"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30"><a href="http://www.thoxan.com">Webdesign</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110"><a href="http://www.kathnews.de/ueber-uns">Über uns</a></li>
<li id="menu-item-5965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5965"><a href="http://www.kathnews.de/kontakt">Kontakt</a></li>
<li id="menu-item-108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108"><a href="http://www.kathnews.de/spenden">Spenden</a></li>
<li id="menu-item-5966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5966"><a href="http://www.kathnews.de/archiv">Archiv</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62"><a href="http://www.kathnews.de/impressum">Impressum</a></li>
</ul></div></div>
   
   
    </div>
</div> <!-- MAIN -->
</body>
</html>