<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>Die hl. Elisabeth von der heiligsten Dreifaltigkeit » kathnews</title>
<meta name="description" content="" />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="http://www.kathnews.de/die-hl-elisabeth-von-der-heiligsten-dreifaltigkeit" />

<meta name="language" content="de" />

<link rel="shortcut icon" type="image/x-icon" href="http://www.kathnews.de/favicon.ico" />
<link rel="icon"type="image/x-icon" href="http://www.kathnews.de/favicon.ico"  />
<link rel="stylesheet" href="http://www.kathnews.de/wp-content/themes/kathnews/style.css" type="text/css" media="screen" />
<link rel="pingback" href="http://www.kathnews.de/xmlrpc.php" />
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-43028930-1']);
  _gaq.push(['_trackPageview']);
  _gaq.push(['_gat._anonymizeIp']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="kathnews &raquo; Feed" href="http://www.kathnews.de/feed" />
<link rel="alternate" type="application/rss+xml" title="kathnews &raquo; Kommentar-Feed" href="http://www.kathnews.de/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="kathnews &raquo; Die hl. Elisabeth von der heiligsten Dreifaltigkeit Kommentar-Feed" href="http://www.kathnews.de/die-hl-elisabeth-von-der-heiligsten-dreifaltigkeit/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.kathnews.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='really_simple_share_style-css'  href='http://www.kathnews.de/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.kathnews.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.kathnews.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.kathnews.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.kathnews.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.kathnews.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Vatikanum II: Die Wurzel der Störungen in der gesellschaftlichen Ordnung ist die Sünde' href='http://www.kathnews.de/vatikanum-ii-die-wurzel-der-stoerungen-in-der-gesellschaftlichen-ordnung-ist-die-suende' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://www.kathnews.de/?p=22680' />
<link rel="alternate" type="application/json+oembed" href="http://www.kathnews.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kathnews.de%2Fdie-hl-elisabeth-von-der-heiligsten-dreifaltigkeit" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kathnews.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kathnews.de%2Fdie-hl-elisabeth-von-der-heiligsten-dreifaltigkeit&#038;format=xml" />

<!-- Start Of Script Generated By cforms v11.8 [Oliver Seidel | www.deliciousdays.com] -->
<link rel="stylesheet" type="text/css" href="http://www.kathnews.de/wp-content/plugins/cforms/styling/wide_form.css" />
<script type="text/javascript" src="http://www.kathnews.de/wp-content/plugins/cforms/js/cforms.js"></script>
<!-- End Of Script Generated By cforms -->

<script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
      window.___gcfg = {lang: "de"};
		  (function() {
		    var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
		    po.src = "https://apis.google.com/js/plusone.js";
		    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
		  })();
      
        //]]>
  		</script>
</head>
<body>
<div id="main">
	<div id="header">
    <a href="http://www.kathnews.de" title="Kathnews"><img src="http://www.kathnews.de/wp-content/themes/kathnews/images/clr.gif" alt="Kathnews" class="header_link" /></a>
    
    </div>
	
	<div id="menu">
        		<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-16"><a href="http://www.kathnews.de/">Startseite</a></li>
<li id="menu-item-104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104"><a href="http://www.kathnews.de/category/nachrichten">Nachrichten</a></li>
<li id="menu-item-102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102"><a href="http://www.kathnews.de/category/hintergrund">Hintergrund</a></li>
<li id="menu-item-103" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-103"><a href="http://www.kathnews.de/category/kommentar">Kommentar</a></li>
<li id="menu-item-5976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5976"><a href="http://www.kathnews.de/category/katechismus">Katechismus</a></li>
<li id="menu-item-6045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6045"><a href="http://www.kathnews.de/category/vaticanum-2">Vaticanum II</a></li>
<li id="menu-item-5967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5967"><a target="_blank" href="http://www.geroweishaupt.com">Kirchenrecht</a></li>
</ul></div>    </div>

<div id="content_bg">

<div id="sidebar">
	<div id="social">
    	<div id="spenden"><a href="http://www.kathnews.de/spenden" title="Spenden"><img src="http://www.kathnews.de/wp-content/themes/kathnews/images/spenden.png" alt="Spenden" /></a></div>
    	<div id="rss"><a href="http://feeds.feedburner.com/kathnews-redaktion" title="RSS-Feed" target="_blank"><img src="http://www.kathnews.de/wp-content/themes/kathnews/images/rss.png" alt="RSS-Feed" /></a></div>
        <div id="facebook"><a href="https://www.facebook.com/kathnews" title="Facebook" target="_blank"><img src="http://www.kathnews.de/wp-content/themes/kathnews/images/facebook.png" alt="Facebook" /></a></div>
        <div id="twitter"><a href="http://twitter.com/#!/kathnewsonline" title="Twitter" target="_blank"><img src="http://www.kathnews.de/wp-content/themes/kathnews/images/twitter.png" alt="Twitter" /></a></div>
    </div>
<div id="suche">
<form method="get" id="searchform" action="/index.php">
   <div class="suche_txt">Suche</div><input type="text" value="" name="s" id="s" />
</form>
</div>
	
	  
<ul>
<li id="mycategoryorder-3" class="widget widget_mycategoryorder"><h2 class="widgettitle">Kategorien</h2>		<ul>
			<li class="cat-item cat-item-1"><a href="http://www.kathnews.de/category/allgemein" >Allgemein</a>
</li>
	<li class="cat-item cat-item-536"><a href="http://www.kathnews.de/category/highlight" >Highlight</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.kathnews.de/category/hintergrund" >Hintergrund</a>
</li>
	<li class="cat-item cat-item-357"><a href="http://www.kathnews.de/category/katechismus" >Katechismus</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://www.kathnews.de/category/kirchenrecht" >Kirchenrecht</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.kathnews.de/category/kommentar" >Kommentar</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.kathnews.de/category/nachrichten" >Nachrichten</a>
</li>
	<li class="cat-item cat-item-1098"><a href="http://www.kathnews.de/category/vaticanum-2" >Vaticanum II</a>
</li>
		</ul>
		</li><li id="tag_cloud-3" class="widget widget_tag_cloud"><h2 class="widgettitle">Schlagwörter</h2><div class="tagcloud"><a href='http://www.kathnews.de/tag/aachen' class='tag-link-388 tag-link-position-1' title='84 Themen' style='font-size: 9.8030303030303pt;'>Aachen</a>
<a href='http://www.kathnews.de/tag/abtreibung' class='tag-link-302 tag-link-position-2' title='73 Themen' style='font-size: 9.1666666666667pt;'>Abtreibung</a>
<a href='http://www.kathnews.de/tag/alte-messe' class='tag-link-20 tag-link-position-3' title='139 Themen' style='font-size: 12.136363636364pt;'>Alte Messe</a>
<a href='http://www.kathnews.de/tag/benedikt-xvi' class='tag-link-237 tag-link-position-4' title='467 Themen' style='font-size: 17.651515151515pt;'>Benedikt XVI.</a>
<a href='http://www.kathnews.de/tag/bischof' class='tag-link-36 tag-link-position-5' title='257 Themen' style='font-size: 14.893939393939pt;'>Bischof</a>
<a href='http://www.kathnews.de/tag/bischoefe' class='tag-link-208 tag-link-position-6' title='116 Themen' style='font-size: 11.287878787879pt;'>Bischöfe</a>
<a href='http://www.kathnews.de/tag/christen' class='tag-link-61 tag-link-position-7' title='56 Themen' style='font-size: 8pt;'>Christen</a>
<a href='http://www.kathnews.de/tag/christus' class='tag-link-283 tag-link-position-8' title='124 Themen' style='font-size: 11.606060606061pt;'>Christus</a>
<a href='http://www.kathnews.de/tag/dbk' class='tag-link-37 tag-link-position-9' title='91 Themen' style='font-size: 10.121212121212pt;'>DBK</a>
<a href='http://www.kathnews.de/tag/deutschland' class='tag-link-23 tag-link-position-10' title='92 Themen' style='font-size: 10.227272727273pt;'>Deutschland</a>
<a href='http://www.kathnews.de/tag/ehe' class='tag-link-244 tag-link-position-11' title='229 Themen' style='font-size: 14.363636363636pt;'>Ehe</a>
<a href='http://www.kathnews.de/tag/erzbischof' class='tag-link-60 tag-link-position-12' title='222 Themen' style='font-size: 14.257575757576pt;'>Erzbischof</a>
<a href='http://www.kathnews.de/tag/eucharistie' class='tag-link-592 tag-link-position-13' title='74 Themen' style='font-size: 9.2727272727273pt;'>Eucharistie</a>
<a href='http://www.kathnews.de/tag/europa' class='tag-link-170 tag-link-position-14' title='58 Themen' style='font-size: 8.1060606060606pt;'>Europa</a>
<a href='http://www.kathnews.de/tag/evangelium' class='tag-link-407 tag-link-position-15' title='75 Themen' style='font-size: 9.2727272727273pt;'>Evangelium</a>
<a href='http://www.kathnews.de/tag/familie' class='tag-link-243 tag-link-position-16' title='99 Themen' style='font-size: 10.545454545455pt;'>Familie</a>
<a href='http://www.kathnews.de/tag/franziskus' class='tag-link-1330 tag-link-position-17' title='576 Themen' style='font-size: 18.606060606061pt;'>Franziskus</a>
<a href='http://www.kathnews.de/tag/fsspx' class='tag-link-72 tag-link-position-18' title='113 Themen' style='font-size: 11.181818181818pt;'>FSSPX</a>
<a href='http://www.kathnews.de/tag/homosexualitaet' class='tag-link-495 tag-link-position-19' title='116 Themen' style='font-size: 11.287878787879pt;'>Homosexualität</a>
<a href='http://www.kathnews.de/tag/islam' class='tag-link-42 tag-link-position-20' title='60 Themen' style='font-size: 8.3181818181818pt;'>Islam</a>
<a href='http://www.kathnews.de/tag/jugend' class='tag-link-187 tag-link-position-21' title='73 Themen' style='font-size: 9.1666666666667pt;'>Jugend</a>
<a href='http://www.kathnews.de/tag/jugendliche' class='tag-link-547 tag-link-position-22' title='60 Themen' style='font-size: 8.3181818181818pt;'>Jugendliche</a>
<a href='http://www.kathnews.de/tag/kardinal' class='tag-link-15 tag-link-position-23' title='320 Themen' style='font-size: 15.954545454545pt;'>Kardinal</a>
<a href='http://www.kathnews.de/tag/katechismus' class='tag-link-2485 tag-link-position-24' title='57 Themen' style='font-size: 8pt;'>Katechismus</a>
<a href='http://www.kathnews.de/tag/kinder' class='tag-link-308 tag-link-position-25' title='134 Themen' style='font-size: 11.924242424242pt;'>Kinder</a>
<a href='http://www.kathnews.de/tag/kirche' class='tag-link-67 tag-link-position-26' title='181 Themen' style='font-size: 13.30303030303pt;'>Kirche</a>
<a href='http://www.kathnews.de/tag/koeln' class='tag-link-147 tag-link-position-27' title='78 Themen' style='font-size: 9.4848484848485pt;'>Köln</a>
<a href='http://www.kathnews.de/tag/latein' class='tag-link-31 tag-link-position-28' title='58 Themen' style='font-size: 8.1060606060606pt;'>Latein</a>
<a href='http://www.kathnews.de/tag/liturgie' class='tag-link-273 tag-link-position-29' title='143 Themen' style='font-size: 12.242424242424pt;'>Liturgie</a>
<a href='http://www.kathnews.de/tag/marx' class='tag-link-16 tag-link-position-30' title='63 Themen' style='font-size: 8.530303030303pt;'>Marx</a>
<a href='http://www.kathnews.de/tag/mueller' class='tag-link-167 tag-link-position-31' title='74 Themen' style='font-size: 9.2727272727273pt;'>Müller</a>
<a href='http://www.kathnews.de/tag/novus-ordo' class='tag-link-1895 tag-link-position-32' title='75 Themen' style='font-size: 9.2727272727273pt;'>Novus Ordo</a>
<a href='http://www.kathnews.de/tag/orthodoxie' class='tag-link-116 tag-link-position-33' title='85 Themen' style='font-size: 9.8030303030303pt;'>Orthodoxie</a>
<a href='http://www.kathnews.de/tag/papst' class='tag-link-13 tag-link-position-34' title='1.206 Themen' style='font-size: 22pt;'>Papst</a>
<a href='http://www.kathnews.de/tag/papstbesuch' class='tag-link-26 tag-link-position-35' title='62 Themen' style='font-size: 8.4242424242424pt;'>Papstbesuch</a>
<a href='http://www.kathnews.de/tag/piusbruderschaft' class='tag-link-89 tag-link-position-36' title='93 Themen' style='font-size: 10.227272727273pt;'>Piusbruderschaft</a>
<a href='http://www.kathnews.de/tag/politik' class='tag-link-181 tag-link-position-37' title='249 Themen' style='font-size: 14.787878787879pt;'>Politik</a>
<a href='http://www.kathnews.de/tag/priester' class='tag-link-222 tag-link-position-38' title='165 Themen' style='font-size: 12.878787878788pt;'>Priester</a>
<a href='http://www.kathnews.de/tag/rezension' class='tag-link-55 tag-link-position-39' title='69 Themen' style='font-size: 8.9545454545455pt;'>Rezension</a>
<a href='http://www.kathnews.de/tag/sexualitaet' class='tag-link-631 tag-link-position-40' title='76 Themen' style='font-size: 9.3787878787879pt;'>Sexualität</a>
<a href='http://www.kathnews.de/tag/summorum-pontificum' class='tag-link-21 tag-link-position-41' title='62 Themen' style='font-size: 8.4242424242424pt;'>Summorum Pontificum</a>
<a href='http://www.kathnews.de/tag/tradition' class='tag-link-51 tag-link-position-42' title='276 Themen' style='font-size: 15.212121212121pt;'>Tradition</a>
<a href='http://www.kathnews.de/tag/vatikan' class='tag-link-43 tag-link-position-43' title='245 Themen' style='font-size: 14.681818181818pt;'>Vatikan</a>
<a href='http://www.kathnews.de/tag/zweites-vatikanisches-konzil' class='tag-link-290 tag-link-position-44' title='266 Themen' style='font-size: 15.106060606061pt;'>Zweites Vatikanisches Konzil</a>
<a href='http://www.kathnews.de/tag/oekumene' class='tag-link-82 tag-link-position-45' title='191 Themen' style='font-size: 13.515151515152pt;'>Ökumene</a></div>
</li></ul>
    
</div>
<div id="content">

                                        
                                                        <div id="post-22680" class="post-22680 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein category-kommentar category-top tag-buchbesprechung tag-hl-elisabeth tag-ordensschwester tag-rezension">
                                                           			
                                        
                                                            <div class="entry-single">
                                                            	<h2>Die hl. Elisabeth von der heiligsten Dreifaltigkeit</h2>
                                                                
                                                                                 <div class="beschreibung">Eine Buchempfehlung – von Hans Jakob Bürger.</div>
                
           
          <div class="quelle">Erstellt von kathnews-Redaktion am 20. August 2017 um 11:02 Uhr</small></div>

                                                                
                                                                <div class="artikel_img">
                          <img width="218" height="145" src="http://www.kathnews.de/wp-content/uploads/2017/08/Die-hl.-Elisabeth-von-der-heiligsten-Dreifaltigkeit.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />                     </div><p><strong>„Man muss alles aus Liebe tun; man muss sich selbst vergessen.“</strong></p>
<p>Ein geistlicher Schatz wurde im vergangenen Jahr von dem kleinen Schweizer Verlag Alverna gehoben. Ein neues Buch wurde anläßlich der am 16. Oktober 2017 erfolgten Heiligsprechung einer in Ländern deutscher Sprache weithin unbekannten Ordensschwester herausgegeben. Dabei handelt es sich um Erinnerungen an die Karmelitin Elisabeth von der heiligsten Dreifaltigkeit (Élisabeth de la Trinité). Sie starb im Jahre 1906 26-jährig im Kloster der Karmelitinnen in der burgundischen Stadt Dijon, war jedoch eine nicht weniger tief geistliche Persönlichkeit als die bekanntere Karmelitin Therese von Lisieux, deren Ordensname „Therese vom Kinde Jesu und vom Heiligsten Antlitz“ (Thérèse de l’Enfant-Jésus et de la Sainte-Face) lautete, und die einige Jahre früher, im Jahr 1897, 24-jährig starb.</p>
<p>Das vorliegende Buch „Die hl. Elisabeth von der heiligsten Dreifaltigkeit“ ist die deutsche Übersetzung der Aufzeichnungen und Erinnerungen, die von der Priorin der so jung verstorbenen unbeschuhten Karmelitin, Mutter Germana von Jesus (Germaine de Jésus), 1908 unter dem Titel „Souvenirs“ einer größeren interessierten Öffentlichkeit zugänglich gemacht wurde. M. von Greiffenstein hat das Buch bald danach in Deutschland herausgebracht. Diese Ausgabe ist die Grundlage eines wunderbaren Buches, welches von Ramon de Luca überarbeitet und im Alverna-Verlag neu herausgegeben wurde.</p>
<p>In seiner Einleitung bemerkt Ramon de Luca zur heiligen Elisabeth von der heiligsten Dreifaltigkeit: „Überzeugend wirkt ihr ausgesprochen ausgewogenes Verhältnis bezüglich Gottes- und Nächstenliebe, und sie lehrt uns schweigend die Kraft der Stille.“ Wer erinnert sich hierbei nicht an das aktuelle Buch von Robert Kardinal Sarah, „Kraft der Stille“, worin auch er deutlich machen möchte, dass es gerade die Stille ist, die den Menschen und der heutigen Zeit „außerordentlich nottut“. Elisabeth und der Kardinal haben erkannt, dass selbst unter gläubigen Seelen ein lärmender Aktivismus vorherrscht, worin Stille und Sammlung unterzugehen drohen. Es ist geradezu bezeichnend, „dass im Zeitalter der kirchlichen Aktionen der Rückruf zum einen Notwendigen geht: der Kontemplation – und zwar ohne Rücksicht auf äußerlich feststellbare Frucht und Erfolg“. De Luca erkennt ganz richtig, dass dies ein „Rückruf in die Anonymität, zur tiefen, reinen liturgischen Anbetung Gottes um seiner selbst willen“ sei. „Man muss alles aus Liebe tun; man muss sich selbst ständig vergessen.“</p>
<p>Das schwarz-weiß bebilderte Buch mit Fotos aus dem Leben unserer heiligen Karmelitin berichtet zunächst über ihren Lebensweg in den Karmel. Zwar konnte die Priorin schon hierbei aus ihrer persönlichen Kenntnis über Elisabeth berichten, denn diese war bereits vor ihrem Eintritt oft zu Gast im Karmel von Dijon; aber nun konnte sie gewissermaßen aus erster Hand, nämlich aus persönlichem Erleben, von ihr erzählen. Der Priorin lagen außerdem persönliche Aufzeichnungen vor, sowohl von Elisabeth selbst, als auch in Briefen von anderen Personen. Wir erfahren, wo Elisabeth Catez geboren wurde und wie sie aufgewachsen ist, und dass sie mit elf Jahren zur ersten hl. Kommunion gegangen ist. Mit vierzehn Jahren möchte sie Ordensfrau werden und meinte eine Zeitlang sogar, es müssten die Trappistinnen sein, zu denen sie gehen solle. Ihr schien, dass das Klosterleben einer unbeschuhten Karmelitin nicht streng genug sei. 1899, mit neunzehn Jahren, bekommt sie von ihrer Mutter die Erlaubnis, mit 21 Jahren in den Karmel eintreten zu dürfen (1901).</p>
<p>Im Februar 1905 traten bei ihr die ersten Krankheitszeichen einer damals noch nicht diagnostizierbaren Krankheit auf. Es handelte sich um die Addisonsche Krankheit (Morbus Addison), einer Insuffizienz der Nieren, die unweigerlich zum Tode führen musste. Elisabeth von der heiligsten Dreifaltigkeit starb am 9. November 1906.</p>
<p>Diese junge, entschiedene Frau, die Gott „ein Lob der Herrlichkeit“ sein wollte, war „vom Übermaß der göttlichen Liebe ergriffen und hingerissen“. So wurde auch körperliche Buße für sie zum „gebieterischen Bedürfnis“. Man musste sie sogar vor solchen Neigungen und vor scharfen Kasteiungen bewahren. Dies gelang durch den Gehorsam, dem sie durch die Regel der Karmelitinnen unterworfen war und die dennoch genügend Gelegenheiten bot, die Forderungen des Apostels Paulus zu verwirklichen, täglich zu sterben (1 Kor 15,31). </p>
<p>Elisabeth litt oft an Ermüdung und hatte fast beständig Kopfschmerzen. Wir dürfen uns fragen, wie wir mit diesen beiden gesundheitlichen Einschränkungen umgehen. Unsere Karmelitin freute sich, „durch diese Schmerzen das Geheimnis der Dornenkrönung des göttlichen Meisters zu verehren“. Auch die tägliche Arbeit begriff sie als Teil ihrer Buße, besonders dann, wenn es ihr nicht gelang, das innere Gebet mit der Arbeit in Verbindung zu bringen. Elisabeth von der Dreifaltigkeit kostete die Phasen ihres äußeren und inneren Lebens bis zum Grunde aus. Sie schrieb in einem Brief: „Wenn du wüsstest, welche Süßigkeit man auf dem Grund des Kelches findet, den der himmlische Vater bereitet hat.“ Es geht ihr niemals darum, am vollen Kelch der weltlichen Wonnen zu nippen; sie geht an den Grund, in die Tiefe, wo alle Unzulänglichkeiten erfahren werden. „Ich trage mein Kreuz mit dem geliebten Meister, mein Glück wächst mit meinen Leiden.“</p>
<p>Ein wenig bekannt wurde Elisabeth von der heiligsten Dreifaltigkeit durch ihr Gebet „O mein Gott Dreifaltiger, den ich anbete“ (Elevation à la Trinité – O mon Dieu, Trinité que j’adore). Sie notierte es am Abend des 21. November 1904. Dieses Gebet ist ein einziger Lobpreis auf die Heiligste Dreifaltigkeit, die sie selbst in ihrem Ordensnamen verehrte. Wem es möglich ist, der sollte sich oft mit diesem Gebet beschäftigen und es inbrünstig vor das Angesicht Gottes tragen. Ja, der Rezensent ruft dem geneigten Leser zu: steigen Sie in die Tiefen dieses Gebetes hinab, &#8211; Gott wird Ihnen das Geheimnis der Heiligsten Dreifaltigkeit, welches für die meisten im Dunkeln liegt, im Licht dieses Gebetes verständlich machen.</p>
<p>Zum Schluss sei soll noch ein Wort zitiert werden, welches der Herausgeber in seiner Einleitung anführt: „Ich spüre, wie der Tod mich zerstört. Würde ich dabei stehen bleiben, wäre nur Verzagtheit in mir. Rasch öffne ich das Auge meiner Seele im Glauben und weiß, daß es die Liebe ist, die mich allmählich verzehrt.“</p>
<p>M. v. Greiffenstein<br />
Die hl. Elisabeth von der heiligsten Dreifaltigkeit<br />
<a href="https://www.alverna.ch/" target="_blank">Alverna-Verlag</a><br />
Hardcover / A5; 258 Seiten<br />
CHF 22.00; Euro 18.40<br />
ISBN 978-3-9524562-9-3</p>
<p><strong>Nachtrag</strong><em></p>
<p>Für den belgischen Benediktiner Dom Jean Vandeur OSB war die Lektüre der französischen Originalausgabe des Buches „Souvenirs“ sehr eindringlich. Besonders von dem bereits genannten Gebet „O mon Dieu, Trinité que j’adore“ &#8211; „O mein Gott Dreifaltiger, den ich anbete“, fühlte er sich dermaßen angesprochen, dass er dazu eine Reihe von Meditationen geschrieben hat. In Deutschland erfuhr dieses Büchlein unter dem Titel „O mein Gott Dreifaltiger“ bis in die fünfziger Jahre hinein mehrere Auflagen im Pustet-Verlag. Zu Beginn dieses Jahres veröffentlichte der Sarto-Verlag diese „Gebetsbetrachtungen im Geist der heiligen Schwester Elisabeth von der heiligsten Dreifaltigkeit“ unter dem gleichen Titel „O mein Gott Dreifaltiger“ überarbeitet und mit einer neuen Einleitung versehen. Auch dieses Buch sei den Lesern empfohlen.</p>
<p>Dom Eugen Vandeur OSB<br />
O mein Gott Dreifaltiger<br />
<a href="https://www.sarto.de/" target="_blank">Sarto-Verlag 2017</a>, Neuherausgabe<br />
136 Seiten; 8,90€<br />
ISBN: 978-3943858846</p>
<p>Foto: Die hl. Elisabeth von der heiligsten Dreifaltigkeit &#8211; Bildquelle: Alverna-Verlag</p>
<div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_facebook_like" style="width:120px;"><div class="fb-like" data-href="http://www.kathnews.de/die-hl-elisabeth-von-der-heiligsten-dreifaltigkeit" data-layout="button_count" data-width="120" ></div></div><div class="really_simple_share_google1" style="width:90px;"><div class="g-plusone" data-size="medium" data-href="http://www.kathnews.de/die-hl-elisabeth-von-der-heiligsten-dreifaltigkeit" ></div></div><div class="really_simple_share_twitter" style="width:110px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-text="Die hl. Elisabeth von der heiligsten Dreifaltigkeit" data-url="http://www.kathnews.de/die-hl-elisabeth-von-der-heiligsten-dreifaltigkeit"  data-via="" data-lang="de"  ></a></div></div>
		<div class="really_simple_share_clearfix"></div>                                                                                                                            
                                                            <div id="printer"></div>
                                                            
                                                            </div><!-- .entry-content -->
                                                        </div><!-- #post-## -->
                                        
                                        
                                      
                                        
                                        



</div>

  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><script type='text/javascript' src='http://www.kathnews.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.kathnews.de/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.kathnews.de/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
</div>
    <div id="footer">
        <div id="footer_left"><img src="http://www.kathnews.de/wp-content/themes/kathnews/images/kathnews.jpg" alt="Kathnews" /></div>
        <div id="footer_right">Kathnews ist ein katholisches Nachrichtenportal, das &uuml;ber aktuelle Geschehnisse in der Kirche berichtet und Entwicklungen in Politik und Gesellschaft aus einem katholischen Blickwinkel betrachtet. Das Nachrichtenportal ist unabh&auml;ngig von kirchlichen Strukturen und eine private Initiative. Die Kathnews-Redaktion f&uuml;hlt sich in besonderer Weise dem Heiligen Vater, dem Lehramt der Kirche und ihrer Tradition verpflichtet.</div>
   
   <div id="footer_bottom"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30"><a href="http://www.thoxan.com">Webdesign</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110"><a href="http://www.kathnews.de/ueber-uns">Über uns</a></li>
<li id="menu-item-5965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5965"><a href="http://www.kathnews.de/kontakt">Kontakt</a></li>
<li id="menu-item-108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108"><a href="http://www.kathnews.de/spenden">Spenden</a></li>
<li id="menu-item-5966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5966"><a href="http://www.kathnews.de/archiv">Archiv</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62"><a href="http://www.kathnews.de/impressum">Impressum</a></li>
</ul></div></div>
   
   
    </div>
</div> <!-- MAIN -->
</body>
</html>